M101 (DSLR) mit UFO oben links | Astronomie.de - Der Treffpunkt für Astronomie
M101 (DSLR) mit UFO oben links
Shreevy

M101 (DSLR) mit UFO oben links

Die Lights wurden in insgesamt 4 aufeinanderfolgenden kurzen Nächten gesammelt. Wie üblich wurde viel Ausschuss produziert ... aber übrig blieben 6h20 an Daten. Sollte der Himmel die kommenden Nächte noch einmal aufklaren, werde ich versuchen, noch nachzulegen. VG & CS, Sharif
Beobachtungsort
Wuppertal
Aufnahmedatum
21. Mai 2020
Belichtungszeit
6h20Min
Aufnahme Details
190x 2 Min. Subframes, TMB115/805+ TSAPORED075 = f/5.25
Canon 6Da @ISO1600, Flats, Darks, Dithering
Weitere technische Details
gestackt in DSS, EBV in Photoshop, Gradient entfernt in FitsWork
Hi Joachim,

danke der Nachfrage ...
Mehr als die Hälfte meiner Aufnahmen zeigten verzogene Sterne. Sie waren stets in dieselbe Richtung schräg elongiert. Ich vermutete zuerst ein Abstandsproblem (Kamerasensor-Reducer). Fehlanzeige. Dann dachte ich, es könnte evtl. an einer fehlerhaften Poljustierung liegen. Auch Fehlanzeige. Dann schaute ich mir das Guiding mal genauer an, aber der Guidinggraph in PHD2 zeigte hervorragende Werte von deutlich unter 1 Bogensekunde. Daran konnte es also auch nicht liegen. Mittlerweile glaube ich, der Grund hierfür ist, dass M101 zwischen 23:30 Uhr und 00:30 Uhr recht hoch im Zenith steht und die Montierung einfach Schwierigkeiten hat, in der Position korrekt nachzuführen?! Sie zeigt in der Zeit fast senkrecht nach oben. Nach einem Meridian-Flip, wenn das Teleskop keine Akrobatik mehr machen muss, sehen die Sterne sehr viel besser aus. Die meisten der Aufnahmen, die beim Stacken berücksichtigt wurden, stammen also aus der Zeit nach dem Meridian Flip.

VG
Sharif
 
Hallo Sharif,

was für eine Montierung hast du? Ich habe deshalb nachgefragt, weil ich seit einiger Zeit ein ähnliches Problem habe mit der EQ6-R. Bei mir ist der Fehler aber genau in der RA Achse. Das zeigt auch das Guiding Log. Ich habe die Probleme zwar als Thread hier gepostet, aber noch keine Antwort erhalten:

An Anfang dachte ich auch, das passiert erst nach dem Flip und bin davon ausgegangen, dass das am Garagendach meines Nachbars liegt, das Turbulenzen verursacht. Mittlerweile gehe ich aber davon aus, dass es entweder davon abhängt, wie dicht ich mit dem Teleskop um den Meridian bin oder wie lange das Guiding läuft.

Die letzte Session habe ich das Teleskop mal nicht hecklastig balanciert sondern in eine exakte Balance gebracht. Die ersten 1,5h waren ganz ok, der RA Fehler war zwar deutlich größer als der Dec Fehler, aber es war noch im Rahmen. Aber dann kamen leider Wolken.

CS Joachim
 
Hi Joachim,

hmmm ... diese Ausschläge in RA habe ich nicht beim Guiding. Weder zu Beginn noch im späteren Verlauf.
Ich würde dir vielleicht raten, die Montierung einmal zur Generalüberholung einem Fachmann zuzusenden.
Der wird sich die Mechanik genauestens ansehen und spielfrei einstellen. Nachdem ich meine aus der Wartung wiederbekommen habe, war sie kaum noch wiederzuerkennen ... Die Sternabbildung verbesserte sich auch, aber verschwand nicht ganz. Ich kann dir da jemanden empfehlen, wenn du aus dem Ruhrgebiet kommst.

VG
Sharif
 

Medieninformationen

Kategorie
Galaxie
Hinzugefügt von
Shreevy
Datum
Bilder angesehen
350
Kommentare
4
Bewertung
0,00 Stern(e) 0 Bewertungen

Bild-Metadaten

Dateiname
M101_6h20.jpg
Dateigröße
3,8 MB
Aufnahmedatum
So, 24 Mai 2020 11:37 PM
Abmessungen
3475px x 2389px

Diesem Medium teilen

Oben