Help wanted: Teleskop küsst Montierung: Guiding nun miserabel, Tipps was kann ich tun? | Astronomie.de - Der Treffpunkt für Astronomie

Help wanted: Teleskop küsst Montierung: Guiding nun miserabel, Tipps was kann ich tun?

stargazerheide

Mitglied
Moin Sternenjägerinnen und Sternjäger -insbesondere Astrophotographen,

leider hat der Meridian Flipp vor einer guten Woche überhaupt nicht geklappt. Irgendwann in der späten Nacht, hat die ASIair pro die Verbindung zur EQ3 SynScan verloren. In der Folge sind Kamera mit Teleskop gegen das Montierungsstativ gefahren. Die beiden letzten 600 Sekunden Aufnahmen zeigen StarTrails :-(.

Die Zahnräder der Motoren sehen unauffällig aus. Ich habe die Ausrichtung geprüft und die Madenschrauben an den Montierungswellen nachgezogen. An den Motoren sind keine Schrauben, die Zahnräder sind dort wohl gepresst/verkleb?

Die Geräusche der Motoren sind zum Glück unauffällig, auch das Allingment, das normale Tracking funktionieren normal.

Konnte ich mich bis zu diesem Unfall über ein ruhiges, gleichmäßiges Guidng freuen, "früher" mit MGEN jetzt seit 6 Wochen mit der ASIair Pro, ist dies nun mega schlecht...

Die PHD2 Anwendung in der ASIair pro hat Mühe mit der Kallibrierung, bei West und Nord Verschiebung bewegt sich nur sehr sperrlich etwas. Zu Beginn des Guiding habe ich Abweichungen von bis zu 35" in beiden Achsen. Das korrigiert sich langsam. Gain der ASI29+0 mini 300, Belichtung 2 Sekunden Aggresivität 35-45, dass passe ich immer leicht an. Dann läuft das Guiding einigermaßen, Deklination sogar fast wie zur +/- bis 0,95", RA +/- 1,5-2,5". Irgendwann gibt es dann aber einen Einbruch und die Abweichungen steigen auf bis zu 25" bis sich nach etlichen Minuten das Ganze auf die Werte zuvor wieder einpendelt.

Hilfe-Tipps was ich nun tun kann sind sehr gerne erbeten!!!!!
Ich bin mir Unsicher ob die Motoren vielleicht doch beschädigt sind, oder ob an den Achsen etwas ist? Komisch das Geräusche und Fahrverhalten mit Tracking normal scheinen. Nur Guding halt nicht mehr.

CS mit Ratlosen Grüßen, Jörg
 

DieterRei

Mitglied
Hallo Jörg,
wenn Du Schnecke/Schneckenrad und Motorgetriebe geprüft hast, kann diese Verhalten auch an einer ungünstigen Auswahl des Leitsterns für PHD2 liegen. Das Guiding läuft dann im Bereich des Backslash. Habe ich auch schon gekonnt :).
CS
Dieter
 
Das Homepagetool mit der aktuellen Mondphase u.v.m.

(Alle Angaben für 10 Grad ö.L. Länge / 50 Grad n.B.)

In Kooperation mit www.Der-Mond.org Hole Dir jetzt das kostenlose Mondtool für Deine Homepage

Oben