Lunt Blockfilter defekt? | Astronomie.de - Der Treffpunkt für Astronomie

Lunt Blockfilter defekt?

tshaug

Mitglied
Hallo Sonne-Teleskop Experten,

Heute habe ich bei meinem gebrauchten Lunt (Lunt 35/400 mit BF600) bei Okularwechsel "Flecken" entdeckt, die mir "merkwürdig" erscheinen..
Ich habe mal versucht sie mit dem Handy zu fotografieren:
LuntDefect.JPG

Beim Drehen des BF drehen sie sich mit, d.h. ich gehe davon aus, dass sie im BF sind und nicht vorne am Etalon.

Ich frage mich nun, ob dies nur Staubflecken sind (sind aber nicht zu sehen...) oder ob der BF einen Defekt hat.
Ich werde noch Lunt anschreiben, da ich aber bisher wenig Erfahrung mit Sonnenteleskope würde ich mich über Eure Meinung freuen. Augenverletzungen will ich sicherlich nicht riskieren...

Vielen Dank und schönes Osterfeiertage
Thomas
 

tshaug

Mitglied
Hallo zusammen,

ich habe noch etwas recherchiert und folgenden Hinweis bei teleskop-express gefunden:
"Wichtiger Hinweis: In feuchter Luft zeigen Lunt Blockfilter eine gewisse Tendenz zur Bildung eines Beschlags, also halten Sie ihren Filter bitte trocken. Wir bieten Silikagel an, um die Feuchtigkeit weiter zu reduzieren. Stecken Sie einfach den Filter mit einem Tütchen des Gels in einen Gefrierbeutel und verschließen Sie diesen. "
Kann es sein, dass es sich um Feuchtigkeit im Zenitspiegel handelt? Wie bekomme ich jedoch den Beschlag raus?

Vielen Dank
Thomas
 

Ehemaliges Mitglied [16496]

Hallo,

Das sieht nach einer Korrosion vom Blockfilter bzw. dem ITF aus.
Siehe auch hier.

Viele Grüße
*entfernt*
 

tshaug

Mitglied
Hallo Gerd,

vielen Dank für Deine Antwort und den Link.
Im Gegensatz zu dem Bild im Link, sehe ich die Spuren nur wenn das Teleskop auf die Sonne gerichtet ist. ggf noch im Anfangsstadium. Ich schreibe mal Bresser an.

Vielen Dank nochmals
Thomas
 
Zuletzt bearbeitet:

tshaug

Mitglied
Hallo Gerd,

zur Info:
ich habe sowohl mit Bresser als auch mit Lunt gesprochen (=gemailt). Beide Firmen haben sich gut um mich bemüht und mir auch eine Anleitung zum Öffnen des BF zugesendet.
Laut Lunt und Bresser ist es keine Korrosion auf dem blauen Filterelement. Ich habe es auch mal geöffnet. Dort ist nicht zu erkennen (sieht alles ok aus). Die Seite mit dem roten Filterelement habe ich auch geöffnet und dort konnte ich nur eine Blase im Glaselement entdeckt. Laut Lunt/bresser hat diese keine Auswirkungen, sofern sie nicht im direkten Strahlengang liegt (was sie nicht tut).
Tja, nun bin ich nicht wirklich weiter, denn die "Flecken" sehe ich immer noch. Bresser und Lunt haben mir angeboten, dass sich den BF zur Begutachtung einschicken kann. Werde ich wohl in Betracht ziehen (müssen).

CS
Thomas
 
Das Homepagetool mit der aktuellen Mondphase u.v.m.

(Alle Angaben für 10 Grad ö.L. Länge / 50 Grad n.B.)

In Kooperation mit www.Der-Mond.org Hole Dir jetzt das kostenlose Mondtool für Deine Homepage

Oben