OT: der Sun & Earth & Moon Orbiter | Seite 23 | Astronomie.de - Der Treffpunkt für Astronomie

OT: der Sun & Earth & Moon Orbiter

derfreddy

Mitglied
Hallo

das is ja mal nicht so gut. Warum hast du das gemacht?

Egal. Loctite ist nichts anderes als Kleber. Eine Art Harz?

Versuch es vorsichtig mit Lösungsmittel. Nitro hilft fast immer. Allerdings löst der dir auch dem Schutzlack an.

Am besten mit einer Spritze mit feiner Kanüle direkt und sparsam an die Achse.

Dabei aber aufpassen, das dir das Nitro nicht die Spritze auflöst. Naja, und halt nichts auf den Lack gelangen lassen.

Oder schon mal mit Wärme versucht? Fön?
 

MarcusFecht

Mitglied
Hallo,

ich habe das gemacht damit es sich nicht mehr losreissen kann.

Ich habe es jetzt so gelassen wie es ist, habe bemerkt das sich die Achse vom Anomalistischen Monatszeiger gelöst hat und dadurch mehr Spiel entstanden ist, habe es gerichtet und jetzt ist das Spiel nicht mehr so groß.

Wenn ich die Dose aufschraube versuche ich von unten etwas zu bewirken weils oben ja verklebt ist. Da ist zur Achse zum Jahreszählen Spiel das ich versuchen will zu beseitigen.

Grüße

Marcus
 

KingImRing

Mitglied
Langsam werde ich was pienzig...

Hat von euch anderen Abonenten inzwischen 103 und 104 bekommen? Die Woche "Verzögerung" ist doch schon rum !?!?

will endlich wissen obs nun richtig läuft oder nicht.

Hoffe die liefern bald mal die noch fehlenden Ordner... diese "lose Heftsammlung" nervt mich echt...
 

MarcusFecht

Mitglied
Hi,

bei mir auch nichts aber laut Verzögerung dürfte Heft 104 wohl eh erst nächste Woche bei mir eintreffen.

Ich habe übrigens herausgefunden das es bei mir wohl tatsächlich an der zu festen Verschraubung vom Motor liegt, wenn da etwas Spiel drin ist dürfte es flutschen ;))

Grüße

Marcus
 

derfreddy

Mitglied
Hallo

Ärgerlich das mit der Lieferverzögerung-und für mich unverständlich.

@Marcus

Du meinst, das die Getriebeeinheit nicht plan aufliegt und du die 3 Befestigungsschrauben in der Bodenplatte etwas lösen willst, damit die ganze Einheit "arbeiten" kann?

Bei mir zickt immer wieder das abgeschrägte Zahnrad für den Erdantrieb.

Ich finde keine optimale Stellung, die das ganze "Jahr" sauber durchläuft.

Und das liegt an der Achse, die den gesamten Erdantrieb aufnimmt. Egal wie fest ich die ziehe, nach einer Gewissen Zeit ist sie wieder so lose, das sie leicht eiert.

Dadurch läuft die lange Kette unsauber und das stört den gesamten Lauf.

Also richtig optimal laufen will das Ding nur, wenn ich immer und immer wieder nachjustiere.
Ich denke fast, das wird so bleiben.

Naja, wenn's läuft, dann richtig gut. Kein knacken, knirschen oder ruckeln. Nur das leise brummen vom Motor.

Der Tageszeiger läuft dann wie die schleichende Sekunde bei ner guten Uhr.



 
Hi!

Als ich gestern (Samstag) Nacht von der vergeblichen Jagd nach dem Komet Garrard heimkam, war die letzte Lieferung doch noch angekommen.

Ich bin etwas frustriert: Die Sonne hat wie zu befürchten war Lack am Blister kleben lassen, obwohl ich den Blister so zerschnitten hatte, dass nichts auf die Sonne drückt. Sie wurde wohl zu früh nach dem Lackieren eingepackt. Zwei LR44-Batterien hab ich natürlich auch nicht, und ab morgen bin erstmal auf Achse und hab erstmal keine Zeit für das Modell. Hätten die mal schon im 2-Wochen-Rhythmus geliefert, aber nööö.

Das Stellrad muss ich auch noch montieren, aber ich hab grad sowas von keine Lust, die Keksdose nochmal zu öffnen. Als ob es so schwer gewesen wäre, das Rad gleich mit der Achse auszuliefern. Grmpf. :mauer:

Aber immerhin scheint der Antrieb zu funktionieren, für einen Dauertest muss ich aber erst das Stellrad montieren.

So, und jetzt verlass ich erst mal das Land - um das Tellurium kümmer ich mich dann hoffentlich nächsten Monat mal wieder.

Beste Grüße,
Alex
 
Zuletzt von einem Moderator bearbeitet:

MarcusFecht

Mitglied
Hallo,

ja, da reicht eine leichte Unwucht und alles über dem Motor kann sich verkeilen wie zb das Mondzahnrad das von den 3 Lagern springt oder das "lustige" leichte hoch und runter vom gesamten Erdarm. Danke nochmal an der Stelle für den Tipp, der war wirklich nützlich.

Ich justiere das aber erst wenn das letzte Heft da ist, habe keine lust das ding ständig aufzuschrauben.

Mit den abgeschrägten Zahnrädern habe ich weniger Probleme, da hat sich noch nie was gelöst, habe beide abgeschrägten Zahnräder leicht eingefettet.

Kleine Zahnräder sollten nicht mit Loctite befestigt werden, man bekommt die kaum noch los, nur große Zahnräder kann man durch hin und her ruckeln wieder lose gekommen.

Bei Ebay gibts 10 LR44 Batterien bereits für etwa 1,50 Euro.

Beim Orrery kam die letzte Lieferung auch später, das scheint bei Interabo Tradition zu sein...

@Alex

Heft 103 und 104 sind Schritt 8 nicht Schritt 7 ;)

Grüße

Marcus
 
Zuletzt von einem Moderator bearbeitet:

derfreddy

Mitglied
Hallo Marcus

Gelöst hat sich bei mir an den abgeschrägten Zahnrädern auch noch nichts.

Das Problem ist die Justierung des kleinen Zahnrades mit der Schraube "dekorative Endkappe".

Die Erde zappelt auf ihrer Achse und das grosse abgeschrägte Zahnrad das die Erde antreibt zappelt durch ungenaue Führung auf der Hauptachse auch.
Fällt dieses Zappeln der beiden Räder ungünstig zusammen, dann verkannten sich die Zähne ganz übel und die Kupplung ratscht über.
Da einen günstigen Punkt zu finden ist wahnsinnig schwer. Hat man einen gefunden, stimmt dieser nach ein paar "Jahren" auch nicht mehr, also muss man immer wieder nachjustieren. Das nervt!!

Gefettet hab ich das Ganze schon lange. Ohne geht's fast gar nicht. Das hört man sogar.

Das mit dem Fetten ist sowieso so ne Sache.
Wie wolff es in seinem Umbau schon beschrieben hat ist Fetten nicht die optimale Lösung. AAABER......!

Wie die meisten hier wissen war mein erster Motor nicht in Ordnung.
Weil ich mir sowieso Ersatz besorgen wollte und es nicht drauf ankam hab ich das Tellurium ein paar Tage durchlaufen lassen. Allerdings nur vorwärts. Rückwärts wollte der Motor nicht so recht.

Es lief alles relativ leicht.
Nachdem ich das Ding dann nochmals komplett zerlegt hab, konnte ich an den Achsen die nicht Kugelgelagert sind einen enormen Verschleiss erkennen.

Gerade im Bereich der Kettenräder und des grossen abgeschrägten Zahnrades hatten sich richtige Riefen in die Achse gearbeitet.
Das dürfte vor allem für die Leute bei denen die Ketten recht stramm sitzen mit der Zeit zum Problem werden.

Das sich das Sonnenzahnrad auf seiner Achse festgefressen hatte, und zwar so das ich es nur noch mit Mühe von der Achse runter bekam hab ich hier schon beschrieben.

Ich weiss, es ist nicht optimal- trotzdem würde ich empfehlen gerade diese speziellen Punkte zu fetten.
Ohne Schmierung wird es über kurz oder lang Probleme geben.

Die Zahnräder selbst nehme ich hiervon aus, ausser die beiden abgeschrägten von der Erde. Die drehen sich allerdings auch relativ schnell, was an sich schon nach Schmierung verlangt.

Wie gesagt, ist nur eine Empfehlung aufgrund meiner Erfahrung mit dem Dauerbetrieb, wobei sich Betriebszeiten natürlich addieren. Also egal, ob 100 Stunden am Stück, oder 100 Tage jeweils 1 Stunde.

Ohne jegliche Schmierung wird es anfangen zu quitschen, und was das bedeutet wisst ihr.
 

KingImRing

Mitglied
So,

die letzte Lieferung ist durch. Die Sonne habe ich eben reklamiert. Da ist ein FINGERABDRUCK vom Verpacker drauf !!!

Ohne Licht sah man das erst nicht... ich hatte ich schon wie Bolle gefreut, dass kein Lack am Blister hängen blieb... und als ich dann Licht machte... traf mich der Schlag. Mann Mann Mann...

Aber... das mit der Sonne ist mein kleinstes Problem.

Da nun alle Teile beisammen waren, dachte ich mir.. ok.. da wo es nun noch hakt... etwas fetten..und den gelieferten Stellring montieren.... Gesagt.. getan... dabei brach mit dann die Schraube von dem Abstandshalter auf der Hauptachse, im Gehäuseinneren... mit viel Glück und ner Zange konnte ich den von der Achse ziehen und die Schraube erneuern.

Habe dann den Stellring (ganz schön groß) montiert und musste feststellen... nicht die Hülse auf der Grundplatte ist das Problem... es ist der innere Durchmesser der Hülse, der nicht passt. Das Antriebszahnrad hat noch immer Spiel wie die [zensiert]!

Nachdem nun alles im Gehäuseinneren läuft wie "geschmiert"... muss ich nun noch nen Weg Finden die Innendurchmesser der Hülsen passend zu machen. Evtl tausche ich die einfach mal gegenseitig aus....

NERV !!!!!!
 

derfreddy

Mitglied
Hallo

gegenseitig tauschen bringt nichts. Die sind alle zu gross. Was noch schlimmer ist, die Achsen die du durchstecken musst sind zu dünn. Gibt noch mehr Spiel.

Lies dir mal die letzten Seiten durch. Da wurde das schon angesprochen.(Z.B. diese Seite ganz oben)

Bei mir passte kein eiziges Kugellager vernünftig in die Buchsen. Sitzen alle zu lose. Und die Achsen sind alle zu dünn.
 
Zuletzt von einem Moderator bearbeitet:

derfreddy

Mitglied
Hallo zusammen

Für alle die wie ich Probleme haben die abgeschrägten Zahnräder für die Erde zu justieren gibt es Hoffnung.

Ich war schon völlig verzweifelt weil ich einfach keine passende Stellung für das kleine Zahnrad fand ohne das es hin und wieder doch klemmte obwohl es vorher schon mal problemlos lief.
Dann viel es mir wie Schuppen.........

Tipp:
Lasst einfach die gesamte Achse für den Erdantrieb im Erdarm 1-2mm sacken, so dass die Achse unten ganz wenig aus dem kleinen Stellring im Erdarm herausschaut.

Dadurch ändert sich der Abstand der beiden abgeschrägten Zahnräder zueinander, sodass man sie problemlos justieren kann.
Auch das selbständige Abdrehen der Endkappe ist dann kein Problem mehr, weil man sie durch den veränderten Abstand der abgeschrägten Zahnräder fester (weiter) auf ihr Gewinde schrauben kann.

Ich hoffe, das war einigermassen verständlich.....
Es hilft jedenfalls ungemein!
 

MarcusFecht

Mitglied
Hi,

na den Tipp hatte ich schon von den Bauanleitungen der ersten Tellurium Hefte ;)
Daher habe ich damit nie Probleme gehabt...Rätsel gelöst ;))

Grüße

Marcus
 

derfreddy

Mitglied
Hallo

welches Rätsel??

Wenn das in der Bauanleitung gestanden hat hab ich's übersehen.

Allerdings haben dieses Problem mehrere hier kund getan und ich kann mich an keinen Hinweis auf die Bauanleitung erinnern.

Nicht falsch verstehen. Ich meinte nicht, das man die Erdachse absenken soll, also die Endkappe lösen damit das kleine abgeschrägte Zahnrad tiefer kommt.

Ich meinte die gesamte Konstruktion im Erdarm, auf der der Antrieb für die Erde sitzt.

Also praktisch die ganze Stange mit der abgewinkelten Aufnahme für die Erde.

 
Zuletzt von einem Moderator bearbeitet:

MarcusFecht

Mitglied
Hallo,

ich wusste nicht das das mit der Stange absenken nicht bekannt war. Mir war das quasi schon immer bekannt, daher habe ich nie richtig verstanden wiso sich das kleine abgeschrägte Zahnrad lösen kann da mir das noch nie passiert ist.
Das meinte ich mit "Rätsel" da es mir ein Rätsel war ;))

Wenn ich das nicht in den Anleitungen vom etwa 10 Monaten gelesen habe dann habe ich das per ausprobieren herausgefunden, müsste da mal in den Heften nachsehen.

Was haltet Ihr übrigens von den Produkten von Astromedia, da gibts ein paar Tolle Bausätze die mich interessieren.

Grüße

Marcus
 
Zuletzt von einem Moderator bearbeitet:

derfreddy

Mitglied
Hallo

Wird weder in der Anleitung in Heft 59 noch im Video erwähnt.

Einziger Hinweis: Achten Sie auf den richtigen sitz der Zahnräder.

In den Abbildungen wird es immer unten bündig dargestellt....

Egal, es hilft jedenfalls.

Du meinst die Bausätze aus Karton?

Ich hab mir vor Jahren das Astrolabium geholt, als Vorlage für ein Modell aus Messing.

Für Karton eine sehr gute Qualität und wirklich präzise gestanzt.
Interessant sind die Bausätze allemal und unschlagbar im Preis!

Letztendlich...es ist LEIDER nur Karton, aber zum basteln zu empfehlen.
 

Gunnar

Mitglied
Zitat von MarcusFecht:
Was haltet Ihr übrigens von den Produkten von Astromedia,
Sehr viel und unbedingt empfehlenswert, aus meiner Sicht....ganz im Gegensatz zu den Machwerken aus dem Del Prado Verlag und angeschlossenen Unternehmen.
Selber habe ich bisher folgende Modelle gekauft und gebaut:
Johannes Keplers Weltgeheimnis,den Sonnen-Projektor (regelmäßig im Einsatz), Newton Teleskop, einmal im Original und mit extra gekauftem Spiegel-Set als Mini-Dobson und diverse kleinere Basteleien.
Geplant ist noch der Stirling Motor (bei einem Bekannten schon gut funktionierend gesehen9 und das Kopernikus-Planetarium.
Wobei dieses als Planungsmodell dienen soll für ein aus Holz gefertigtes Planetarium.
Soweit ich mich erinnere, gibt es für den Sextanten auch einen Vergleich mit einem echten Sextanten....dabei hat der Astromedia-Sextant im Bereich genauigkeit sogar überaschend gut abgeschnitten.
 

MarcusFecht

Mitglied
Hi,

danke für Eure Meinungen, dann kann ich mir da ja beruhigt was bestellen :)
Der Sonnen Projektor und die Laterna Magica interessieren mich im Moment am meisten nur zweifle ich das man durch die Laterne richtige Dias ansehen kann weil man die doch nur schwer durch diesen Schlitz vorne bekommt (?)

Grüße

Marcus
 

derfreddy

Mitglied
Hallo Marcus

Nimm ungerahmte Dias. Die kannst du dann passend zurecht schneiden.

Nur falls du das noch nicht kennst http://michelswunderland.de/solderiron/cardboard.html

Der hat einiges gebastelt. Beeindruckend das Video vom Sterlingmotor. Kannst du links alles anklicken.
Hab gestern mal meine Sternenuhr von Astromedie rausgeholt,
über 10 Jahre alt und tut immernoch...

So, zurück zum Thema.
Bei mir läuft erstmal alles soweit. Nach einigem weiteren Gefummel hab ich jetzt hin und wieder das Problem dass das obere Mondzahnrad aus der Führungsrille gedrückt wird.

Ich hatte das schon mal beseitigt, aber dann hat es an einer anderen Stelle gehakt.
Ich erinnere mich daran hier was zu dem Problem gelesen zu haben...ging um Unterlegscheiben oder Draht.
Ich kann es leider nicht wiederfinden.

Weiss jemand Rat??
 
Zuletzt von einem Moderator bearbeitet:

MarcusFecht

Mitglied
Hallo,

das wäre wohl nicht so gut die Dias von meinem Vater mit Urlaubserinnerungen zu zerschneiden...

Die genannte Website habe ich in den letzten Tagen schon entdeckt, ist bei Astromedia als Bautipp vermerkt. Ich habe mir gestern den Sonnenprojektor und die Ringsonnenuhr gekauft, weitere werden wohl folgen ;). Wenn Ihr wollt mache ich hier einen eigenen Thred auf und berichte, bitte bescheid sagen.

Das mit den Unterlegscheiben war meine Idee, hat aber nicht funktioniert. Das Mondzahnrad springt nur an einer bestimmten Stelle raus (etwa Juni).

Ich kann dazu aber noch nichts sagen weil das letzte Teil noch nicht gekommen ist, erst wenn das kommt baue ich die Dose auseinander, ich will die Dose ganz einfach nicht "alle 5 Minuten" auseinander bauen ;)

Grüße

Marcus
 
Zuletzt von einem Moderator bearbeitet:

MarcusFecht

Mitglied
Hallo,

du fängst jetzt erst an das Ding zusammen zu bauen? Na dann viel Spaß wenn ein Teil fehlerhaft ist das vor monaten geliefert wurde, das kann nur mit Glück reklamiert werden...

Ich habe mittlerweile die Ring Sonnenuhr gebaut. Leider hat mir auf meine letzte Nachricht keiner Geantwortet, daher bin ich davon ausgegangen das ein Baubericht niemanden interessieren würde :(

Grüße

Marcus
 

derfreddy

Mitglied
Hallo Marcus

Hast du die letzte Ausgabe immer noch nicht??

Hier wird so oder so nicht mehr viel geposted.

Entweder bei den anderen die hier mitlesen funktioniert alles einwandfrei, oder die trauen sich nicht hier zu posten, vielleicht ist es auch Bequemlichkeit.

Trotzdem würde mich interessieren, bei wem es läuft, ob es überhaupt läuft, oder was für Probleme es noch gibt.

Also meldet euch mal. Kleines posting reicht ja schon, muss ja kein Roman sein.

Ach ja, mein Jahreszähler hat ja nicht funktioniert. Hab mir einen neuen besorgt........
DER FUNKTIONIRT AUCH NICHT.

Ich geb's auf.
 
Hi!

Bei mir scheint's soweit zu funktionieren, ich muss nur noch mal dazu kommen, die Sonne zu reklamieren und vermutlich etwas Feinschliff. Mir fehlt nur grad die Zeit...

Beste Grüße,
Alex
 

ETchrisII

Mitglied
Hi,

bei mir läuft alles Rund.
Habee nur Originalteile verbaut.
Allerdings habe ich das mittlere Kettenrad auf der Mittelachse demontiert und weggelassen, da die große Kette zu stramm gespannt war.
Außerdem habe ich das große Sonnenzahnrad etwas nach oben geschoben, sodass es nicht mehr greift und die Sonne sich wie die zentrale Achse dreht (ist zwar die falsche Richtung aber schohnt das Material erheblich wegen Verschleiß durch fehlende Kugellager)

Grüße Chris
 

MarcusFecht

Mitglied
Hallo,

@alex
also wenn du die Zeit hast dich hier einzuloggen und zu schreiben, hast du doch auch die Zeit ne Kurze Email zum reklamieren zu schicken ;)
Du weisst ja, man hat 14 Tage Zeit ;)

@derfreddy
Vielleicht funktioniert bei dir der Jahreszähler nicht, weil die schwarzen schrägen Zahnräder nicht richtig greifen, haben eventuell zuviel Spiel, besonders die beiden an der mittleren Achse von den dreien in der Grundplatte.

Ich habe mein letztes Heft übrigens nicht bekommen, der Aboservice hat mir eine Email geschickt in der steht das es wegen eines kurzfristigen Lieferengpasses zu VErzögerungen kommt.
Auf Deutsch: Die haben es nicht hinbekommen soviel Ausgaben wie Abonnenten zu haben...wie sowas passieren kann ist mir schleierhaft.

Ich habe jedenfalls jetzt die Dose aufgeschraubt und die 3 Motorschrauben etwa 3 Umdrehungen gelockert, jetzt läuft der Motor leiser und problemloser, es gab bisher keine Aussetzer oder Engstellen, habe das Ding allerdings noch keine 100 Jahre laufen ;))

Im Moment baue ich den Sonnenprojektor von Astromedia, hat mich den Sonntag über Beschäftigt ;)

Grüße

Marcus
 

derfreddy

Mitglied
Hallo marcus.

Nein, ist das gleiche wie bei meinem ersten Zähler.

Es setzt IM Zähler über.

Diesmal hab ich ihn vor dem Einbau ausprobiert. Hakt immer bei der Umstellung von 5 nach 6.

Ich lass den ersten drinnen. Den hab ich ja zurechtgefummelt. Allerdings funktioniert die Rückstellung auf Null nicht mehr, ist aber weiter kein Problem. Trotzdem ärgerlich.

Das mit dem Lieferengpass is ja ein Ding. Kaum zu glauben....
 

Joshi

Mitglied
Hallo,

kann ich nur bestätigen. Habe letzte Heft (104) auch noch nicht.
Habe auch erst vor kurzem angefangen das Teil zusammen zu schrauben. Gestern habe ich noch alte Hefte reklamiert. Das Heft 88 - Schrauben passen nicht, das Heft mit Motor - läuft zu laut und das Heft mit der 2. Sonne - ist noch verschlossen - sieht aber jetzt schon so aus als ob Farbe am Blister hängt. Also die Frau am Telefon war nett und hat mir den kpl. Ersatz der Hefte versprochen und auch Heft 104 kommt etwas später. Also wenn das klappt, ist der Service SUPER - ich meine nur das die Hefte ja schon länger als 14 Tage bei mir sind. Einen 3. Ordner den ich bereits im Mai bestellt hatte habe ich auch storniert - ist bis Heute nicht lieferbar.
Beste Grüße aus dem Harz.
Josh
 
Oben