Probleme mit Okularauszug am neuen Teleskop

Thorium232

Mitglied
Hallo Foren Gemeinschaft,

habe Mitte der Woche einen Skywatcher 130/650 PDS geliefert bekommen mit 2 Zoll OAZ.
Beim Ausprobieren stellte ich fest dass der OAZ nicht "ganz rundläuft"; das heißt beim rein oder raus drehen kommt immer mal eine Stelle bei der der Auszug schwerer geht bzw. klemmt, dabei ist ein schleifendes Geräusch (Metall auf Metall) zu hören.
Ungern würde ich den Tubus wieder verpacken und zurücksenden!
Ist dieses Problem dramatisch oder lässt es sich irgendwie selbst beheben?
Oder wäre es doch besser ihn zu reklamieren? Das Teleskop ist ein Neukauf, nicht gebraucht. ..

Grüsse Peter
 

Ralf

Mitglied
Moin Peter,
ganz klar reklamieren und zur Not halt den kompletten Tubus zurückschicken. So ein unrund laufender OAZ ist rxtrem nervig beim fokussieren. Ich würde nicht selbst dran rumschrauben.

Gruß
Ralf
 

Astrozoom GM

Mitglied
Hallo Peter,

eine mögliche Ursache kannst Du eventuell überprüfen.
Die Stellräder sind auf die Welle gesteckt und mittels Inbusmadenschrauben fixiert.
Ich hatte mal einen Skywatcher Auszug da waren die Räder derart stramm auf die Welle gepresst, dass sie am Gehäuse rieben und schon dadurch schwergängig waren.
Wenn es nur das wäre könntest Du das Probelm selbst lösen.

Gruß
Günther
 

Thorium232

Mitglied
Danke für Eure Antworten! Ich habe mich entschieden den Tubus zu behalten.
Er zeigt ein sehr gutes Bild am Stern! Wenn ich ihn umtausche weiss icht was für eine Optik ich bekomme! Da gibt's bestimmt auch Schwankungen. ..
Ich habe den OAZ an den Stellschrauben etwas verändert, nun geht's etwas besser.
Etwas schleift er noch, vielleicht läuft sich's noch ein bei Mehrbenutzung ;)
 

Michael_Haardt

Mitglied
Hast Du ihn mal zerlegt und nach Schmutz geschaut? Ich kenne nur, dass er in der Mitte etwas leichter geht und generell durchrutscht. Das liegt danach, dass die Lauffläche lackiert und nicht plan ist. Evtl. ist etwas Lack ab und blockiert? Ich habe die Fläche plan fräsen lassen und mit 800er Schmirgelpapier satiniert, seitdem läuft der OAZ gut.

Du wirst nach einiger Zeit Laufspuren auf der Fläche sehen, wenn Du nichts machst. Das ist bei den billigen Crayfords leider so, die muss man alle selbst nacharbeiten.

Michael
 

Thorium232

Mitglied
Hallo Michael,
habe ihn noch nicht zerlegt, da ich vorher nicht wusste ob ich ihn behalte und nix verändern wollte wg. evtl. Reklamation.
Nachdem ich mich nun entschieden habe ihn zu behalten könnte ich ihn ja zerlegen. ..Kann ich da viel falsch machen?

lg Peter
 

Astrozoom GM

Mitglied
Hallo Peter,

wenn du den Auszug behalten willst, kommst du um das Zerlegen kaum herum, wobei es nach der gelungenen Einstellung der Gängigkeit bei Dir m.E. wirklich nur noch daran hängen könnte, dass die Stellräder am Gehäuse schleifen.
Um das zu beheben wäre der Inbus an den Stellrädern zu suchen, zu lösen, um die Stellräder ein klein wenig nach außen zu schieben und wieder zu befestigen.

Bei der Gelegenheit kannst Du aber auch den OAZ zerlegen und Dir, wie von Michael empfohlen, die Wellenplatte am OAZ-Tubus ansehen. Die ist tatsächlich häufig, wenn ein OAZ eiernd und geräuschvoll läuft, nicht wirklich plan und sei es nur, dass am Rand dieser Lauffläche Grate stehen.
Komplettzerleung ist m.E. nicht erforderlich. bei mir hat es immer gereicht, die Andruckschrauben der Welle so weit zu lösen, dass ich den Tubus aus dem Gehäuse ziehen konnte.

Nur der Vollständigkeit halber verlinke ich mal ein Bildchen von so einem Teleskop

Link zur Grafik: https://www.astrozoom.de/images/PICS/hpim3012.jpg

Sollte das bei dir so oder annähernd so aussehen, wenn Du mit deinen Okularen im Fokus bist, kann man sich vorstellen, dass das die Abbildung beeinträchtigt.
Man kann auch dagegen etwas tun und gerade wenn man sich so schon über gute Abbildung freut, hilft das nochmal einen Schritt weiter.

Man muss dazu die unteren Rollen des OAZ nach oben versetzen und danach den OAZ um etwa 20 mm kürzen. Dann kommt man mit den allermeisten Okularen schon in den Fokus, ohne dass dieses 2 Zoll dicke Rohr einen Großteil des Hauptspiegels abdeckt.

Link zur Grafik: https://www.astrozoom.de/images/PICS/Tubusverl_8-zoll_OAZ2.jpg

Okay, man braucht einen feinen Bohrer, und billiges Gewindeschneideset aus dem Baumarkt.
Die Platte auf der die Rollen sitzen lässt sich abschrauben, wenn man den OAZ zerlegt ist das alles ziemlich selbsterklärend und simpel..
Der Aluguss ist weich genug für Heimwerkerwerkzeug.
Den OAZ-Tubus kürzt man erst, wenn die "Operation Laufrollen" gelungen ist und nur so weit, dass in oberster Auszugstellung der Tubus noch auf den Rollen steht.

Guß
Günther
 
Zuletzt bearbeitet:

Michael_Haardt

Mitglied
Wie ich hörte, sind die neuen Versionen des Auszugs schon ab Werk kurz. Ich musste das noch selbst machen, als ich mein 150/1000 von 1,25" OAZ auf 2" aufrüstete.

Es gibt bei dem OAZ nicht viel zu zerlegen; die Konstruktion ist einfach und klug. Wenn man die Druckschrauben zur Basis in Frieden lässt, muss man hinterher evtl. nicht mal mehr was neu justieren. Die Prüfung auf Grate oder evtl. abgeplatzten Lack der Lauffläche zeigt vielleicht schon die Ursache des Problems. Gelegentlich verkaufen Leute ihren OAZ lieber, anstatt die Lauffläche plan und sauber zu machen. So kam ich günstig zu meinem 2" OAZ. :)

Michael
 

Astrozoom GM

Mitglied
Hallo zusammen,

da

Wie ich hörte, sind die neuen Versionen des Auszugs schon ab Werk kurz. ..........
würde mich eine Bestätigung dringend interessieren, denn das wäre eine Bestätigung, dass beständige Kritik doch manchmal etwas bringt:unsure:.

Allerdings sah ich erst vor wenigen Wochen auf der Wiese ein recht neu aussehendes Gerät, welches noch diesen langen Rüssel hatte, der fast am Fangspiegel knabbert.

Gruß
Günther
 

Michael_Haardt

Mitglied
Ich unterhielt mich auf dem ATH im Frühjahr mit einem Verkäufer an irgendeinem Stand über das Problem. Er kannte den Umbau natürlich auch, aber meinte dann, dass die neuen OAZ jetzt schon ab Werk kurz sind und man das nicht mehr machen muss. Ich habe aber keine Ahnung mehr, wer mein Gesprächspartner war.

I want to believe. ;-)

Michael
 

Astrozoom GM

Mitglied
Hallo Michael,

das ist wirklich eine gute Nachricht.
Na, warten wir mal was Peter eventuell dazu schreibt.
Sein Tubus wurde ja letzte Woche geliefert.

Gruß
Günther
 

Thorium232

Mitglied
Hallo Günther und Michael,
erst einmal vielen Dank für Eure ausführlichen Hilfestellung. ..
Es ist tatsächlich so dass wenn ich visuell beobachte der OAZ nur Ca.die Hälfte von eurem Foto in den Tubus hineinragt. Wie es fotografisch jedoch aussieht kann ich momentan noch nicht berichten da mir der Adaptering zum Anschluss meiner Nikon noch fehlt! Da könnte evtl. das Alurohr noch weiter an den Fangspiegel kommen! Lang genug ist es dafür.

Wie bekomme ich das Rohr aus dem OAZ heraus? Wenn ich die mittlere Imbus lockerer drehe kann ich nur das Rohr ohne Stellräder hin und herschieben; heraus geht es aber nicht.

lg Peter
 

Astrozoom GM

Mitglied
Hallo Peter,

leider steht das Teil einige Kilometer weg von hier.
Wenn ich mich recht erinnere, sollte das Auszugsrohr nach Lösen der Feststellschraube und der mittleren Andruckschraube schon ziemlich locker im Gehäuse wackeln.
Wenn Du das Rohr nach oben ziehst, bleibt die Welle am Ende der planen Andruckplatte hängen, bzw sie stößt an.
Kippst du das Auszugsrohr nun in richtung der Welle ab müsste die Welle an der Kangte vorbei kommen und Du kannst das Rohr herausziehen.
Vorsicht, etwas Druck hilft, Gewalt schadet.

Gruß
Günther
 
Oben