SIGMA 180mm 3,5 EX Serie Macro - Optik defekt? | Astronomie.de - Der Treffpunkt für Astronomie

SIGMA 180mm 3,5 EX Serie Macro - Optik defekt?

Daniele

Mitglied
Hallo liebe Leute,
habe heute mein 180er aufgeschnallt (EOS 2000d) und beim Live - View fokussieren den Stern nicht scharf bzw. rund bekommen, es war immer ein "Schweif" wie bei einem Kometen sichtbar. Dieser zeigt sich auch auf den Fotos (80 sec./f 5.0/ iso 400)

IMG_1518.JPG

Was meint ihr, ist das ein Fehler in der Optik? Oder scheitert es woanders? "Normale" Fotos sind kein Problem, da sehe ich keinen Fehler, nur eben beim Fokussieren auf unendlich in der Nacht an den Sternen :rolleyes:

Ich bilde mir ein, dass dieser Fehler schon einmal passiert ist, aber dann wieder weg war, achja: der AF ist defekt
Vielleicht hat ja wer einen Rat für mich? Prinzipiell bin ich von der Linse sehr angetan.

Schönen Abend allerseits,
Daniel
 

SkyBob

Mitglied
Hallo Daniel.

Ich vermute Mal, da der AF def. Ist, fokussierst du manuell.

Ein ähnliches Bild hatte ich bei meinem alten Tamron 28-210 beim manuellem fokussieren.

Bei dem Tamron war es der Fokusring, der minimal geschlabbert hat.
Dadurch waren dann nicht alle Linsen auf einer Achse.

Denke das es bei dir ähnlich ist.
Das ist dann Glückssache ob die optische Achse dann korrekt ist beim fokussieren.

Mit AF schlabberte nix am Tamron.

Musste es mittlerweile leider auch entsorgen aufgrund def. AF.

Gruß
Markus
 

Daniele

Mitglied
Ich denke dass das Problem hier liegen wird. Also wohl unreperabel - sehr schade. Danke für die Antwort, Markus.
Lg Daniel
 

Der_Peter

Mitglied
Hallo Daniele,

das Objektiv ist m.E. OK, "nur" nicht für Astro geeignet.
"Dreieckige" Sterne sind typisch dafür. Kenne ich leider auch von meinem älteren Nikkor AF-D 50mm f1.8.
 

Daniele

Mitglied
Hallo Peter,
Danke für deine Antwort, ich habe die Linse schon öfter in der Nacht verwendet und damit auch (für meinen Geschmack ;) )runde Sterne bekommen. Ich glaube tatsächlich auch dass hier das Objektiv innen „locker“ bzw. der kaputte autofokus hier das Problem sein könnte.

Lg
Daniele
 
Hallo Daniele,
Ich hatte auch sollchen aufnahmen mit meiner Canon 6D und 100-400mm.
Bei mir lag es da ran das ich mich von Stativ wegbewegt habe.
Es währe ein versuch werd wenn du die 80sec nicht bewegst.

LG
Alex
 

Optikus

Mitglied
Hallo Daniel,

der extreme Koma-Effekt fußt m.E. ebenfalls auf einem Achsfehler einer Linsengruppe im Objektiv, das deutet auf den AF hin, leider ein schlechtes Ergebnis. Frag mal an was ein Fix kostet, je nach dem wie alt die Linse ist geht das vielleicht noch.

CS
Jörg
 

Daniele

Mitglied
Danke euch für die Antworten! Leider hat mir der Sigmaservice in Wien bereits mitgeteilt dass sie dieses objektiv nicht reparieren da zu alt! Schade!
CS
Daniele
 
Oben