Spiel auf EQ6 Stativ | Astronomie.de - Der Treffpunkt für Astronomie

Spiel auf EQ6 Stativ

Cyyrex

Mitglied
Hallo!, immer wenn ich meine EQ6R aufs Stativ gebe, mit den Spreizer, kann man die Montierung trotzdem bisschen nach rechts&links bewegen, obwohl alles fest ist, desweiteren kann ich auch die Beine nicht ausfahren, da wenn ich die Montierung draufsetze, sinken die Stativbeine ein..? ist das bei euch auch so?
 
Hast Du auch die beiden Stellmuttern unterhalb und oberhalb des Tellers fest angezogen?
 

Anhänge

  • IMG_20210225_171221.jpg
    IMG_20210225_171221.jpg
    87,2 KB · Aufrufe: 35

Cyyrex

Mitglied
Es sieht mit so aus, wenn ich die Monti festgeschraubt habe, und dann nach rechts links bewege geht auch die Stange, wo die Montierung festgeschraubt wird, auch ein bisschen mit.
 
Auch wenn ich nicht so recht dran glaube, hast Du mal gepürft, ob der schwarze "Dorn" auf der Grundplatte, über den die Montierung aufgesetzt ist, festgeschraubt ist? Der Dorn hat unten eine Kontermutter.
Ich hatte beim ersten Aufbau Probleme mit den beiden Schrauben zur Azimuteinstellung. Immer wenn ich diese angezogen hatt, bewegte sich die Montierung trotzdem noch etwas. Ich habe dann das Dorn abgeschraubt und in die gegenüberliegende Position eingesteckt. Nun zeigt auch das Stativbein nach Norden. Dann den Dorn genau ausgerichtet und angezogen. Nebenbei bemerkt habe ich dann noch alle 4 Einstellbolzen gereinigt und eingefettet. Vorher hatten die immer etwas geklemmt.
Das die Stativbeine einsinken, hatte ich nicht gehabt. Die Klemmhebel halten eigentlich sehr gut bei mir. Ich lasse aber die Beine zurzeit voll eingefahren. Damit ist der ganze Aufbau noch standsicherer, nur das Okular sitzt dann je nach Beobachtung ziemlich niedrig und man muß ggf. den Tubus in den Rohrschellen verdrehen.
 

Cyyrex

Mitglied
Hallo, danke dir zumendest wackelt jetzt die Montierung auf dem Stativ nicht mehr :), hab mal die schraube aufs "nordbein" gegeben, ja das Stativ sinkt ein, warum auch immer. Wenn dann natürlich noch das Teleskop draufkommt gehts erst recht ein
 
Ich meine die untern "Beine" des Stativs..., eventuell mal ganz ausfahren und mit einem Küchenpapier reinigen.
Aber irgendwie kann ich mir das garnicht so vorstellen. Wenn ich die Klemmen an den Beinenordentlich anziehe, sitzen die bombenfest.
 

Joachim Jürss

Mitglied
Hallo, danke dir zumendest wackelt jetzt die Montierung auf dem Stativ nicht mehr :), hab mal die schraube aufs "nordbein" gegeben, ja das Stativ sinkt ein, warum auch immer. Wenn dann natürlich noch das Teleskop draufkommt gehts erst recht ein
So hatte ich das anfänglich auch - bis mir der Tubus beim Umschwenken mal gegen das Nordbein geschrammt ist. Nun ist es das Südbein und das Problem trat nie wieder auf.

Können die Schrauben am Stativ ausleiern? Bei mir sind sie auch (noch) bombenfest...
 
Oben