Starlink-Satelliten auch in der Sonne | Astronomie.de - Der Treffpunkt für Astronomie

Starlink-Satelliten auch in der Sonne

Achim_B

Mitglied
Hallo Jozef,
falls das nicht in irgendeiner Weise ironisch gemeint war: Wie können Satelliten solche Bildstörungen auslösen? Ein hinsichtlich Sonnenfotografie völlig Ahnungsloser bittet um Info :).

Gruß
Achim
 

Oreoluna

Mitglied
Hallo Jozef,
falls das nicht in irgendeiner Weise ironisch gemeint war:
Hallo Achim, Jörg.
Nein war es NICHT!

Wie können Satelliten solche Bildstörungen auslösen? Ein hinsichtlich Sonnenfotografie völlig Ahnungsloser bittet um Info :).
Dieses Bild entsteht dadurch, dass die Cam ja in Linien liest, und die Satelliten da extrem schnell durchflitzen.. Und warum keine Punkte... bei 5m Brennweite vergrößert man eben auch solche Unruhestifter.

CS Jozef
 

Canonist

Mitglied
Moin Jozef.
Die müssten dann ja im Video eindeutig zu sehen sein.
Hast Du davon eine Ani?
Du wärst der Erste, der diesen Effekt beobachtet hat und beschreiben kann.
Gespannt wartend
Rudolf
 

Oreoluna

Mitglied
Moin Jozef.
Die müssten dann ja im Video eindeutig zu sehen sein.
Hast Du davon eine Ani?
Du wärst der Erste, der diesen Effekt beobachtet hat und beschreiben kann.
Gespannt wartend
Rudolf
Bedauere Rudolf, ich habe das Avi nicht mehr, denn ich lösche diese nach jeder Beobachtung.
Also ich beobachte das schon den ganzen Mai. Auch Heute waren bereits zwei Mal die Blechbüchsen durchs Bild gerauscht. Kurz vor 11.00h und gegen 11.30h wieder.
CS Jozef
 

Lützen1

Mitglied
Hallo Jozef,

wenn Du die das Bild genauer anschaust könnte dir auffallen: Das sind keine Satelliten.

Das sind Störungen! Einfach zu erkennen weil in der oberen Linie die Sonnenscheibe nach links verschoben ist. Satelliten wären auch nicht so perfekt auf die Pixel des Chips ausgerichtet.

Grüße Andreas
 

Dunkle Energie

Mitglied
Hallo,

meines Erachtens ist in den "falschen" Zeilen der Bildinhalt aus irgendeinem Grund versetzt. Ich habe das mal quick and dirty in Affinity Photo zurechtgeschoben und es paßt perfekt. Warum ein Satellit so etwas versursachen sollte, erschließt sich mir nicht. Das sieht eher nach einer ziemlich irdischen Störung aus.


Viele Grüße

Markus
 

Lützen1

Mitglied
Hallo Markus,

ist mein reden. Da hat die Synchronisation der Kamera versagt und Gruppen von Zeilen sind verschoben.
Die Sateliten wären subpixelgroß und dunkel mit der Belichtungszeit für H-alpha wären die auch noch verschmiert - das würde anders aussehen.
Grüße Andreas
 

Dunkle Energie

Mitglied
Hallo, Andreas,

ich war gerade an dem Bild zugange, als Du geantwortet hast, daher meine verspätete Antwort. :)


Viele Grüße

Markus
 

Alpha81

Mitglied
Hallo Zusammen
sollte nicht Politisch rüberkommen! Entschuldigung wenn es so verstanden wurde. bin einfach der Meinung: das Weltall uns allen gehört und nicht nur einzelne Staaten.
Grüsst
Ale
 

Oreoluna

Mitglied
Hallo Zusammen.

Tja, dass die Zeilen verschoben sind, ist mir auch aufgefallen! Mittlerweile denke ich auch, das muss mit der Übertragung zusammenhängen. Naja, ich hatte schon einen Schuldigen im Visier. :p

Was ich noch erwähnen möchte: bei der letzten Mondsession trat das selbe auf. Auf dem Guidingkarebild rauschte genau die Patrouille durch......

Ist es ev. denkbar, dass die Geschwindigkeit der Satelliten die Cam aus dem Tackt manövriert?
CS Jozef
 
Zuletzt bearbeitet:

Lützen1

Mitglied
Hallo Jozef,

hast Du die Satelliten denn mal gesehen oder nachgeschaut ob bei Dir ein Überflug war? (Ok sehe gerade im Guidingbild - waren das echt Satteliten oder die gleiche Störung wie oben?)
Das die Sat dir den Takt der Kamera beeinflussen ist seeeeehr unwahrscheinlich - bei der Sonne wären ein paar pixel dunkler - das geht im Rauschen unter. Wie viele Leute haben die ISS geknipst - die ist genauso schnell und stört keine Kamera.

Ich vermute eine Einstrahlung in das System durch lokale Quellen (Handy, Funkklingel .....). Evtl. ist da ein neues Gerät dazugekommen oder die Kontakte / Schirmung eines Kabels ist schlechter geworden.

Andreas
 

Dunkle Energie

Mitglied
Hallo, Jozef,

der Bildinhalt ist der Kamera völlig egal. Schau mal, ob alle Stecker in Ordnung sind und festsitzen, bewege das Kabel während der Aufnahme usw.

Viele Grüße

Markus
 

Oreoluna

Mitglied
Alles gut Kollegen, Ihr hattet ja soooo Recht! Die Cam zickt bei "High Speed" herum.
Danke für Eure Rückmeldungen und Klärung des Satelliten Irrtums. :cool:
CS Jozef
 

Alpha81

Mitglied
meinte zusätzlich zur ausage. von mir weiter von mir. Geschichtlich bertachtet nicht politisch.
grüsst
ale
 

Alpha81

Mitglied
war es ein fehler der kamera oder Monti?! ich dachte noch immer es währen die Starlink. kann vorkomen. auch die Technik ist nicht immer Perfekt. ;)
grüsst
ale
 

Alpha81

Mitglied
wenn die Starlink sonden der Strom oder ein navigazion proble m bekommen, währe es für uns super = freie sicht ;)
 
Das Homepagetool mit der aktuellen Mondphase u.v.m.

(Alle Angaben für 10 Grad ö.L. Länge / 50 Grad n.B.)

In Kooperation mit www.Der-Mond.org Hole Dir jetzt das kostenlose Mondtool für Deine Homepage

Oben