Sternabbildung am F4 800mm? | Astronomie.de - Der Treffpunkt für Astronomie

Sternabbildung am F4 800mm?

Stormbob

Mitglied
Hallo zusammen

Es ist kompliziert :) Ich komme nicht mehr weiter bei meinem Problemen, meine Astro-Buddies wissen auch nicht weiter und deshalb frage das Forum um Rat.
Ich habe die Möglichkeit gehabt ein Skywatchter Quattro 200/800 günstig zu erstehen. Mit Concenter und Laser justiert und einen Versuch mit meinem alten GSO KK in Betrieb zu nehmen. Hat gar nicht funktioniert, also habe ich einen GPU KK gekauft und gestern getestet: Skywatcher Quattro 200/800 / Optlong IR/Cut teleskopseitig am GPU Komakorrektor / QHY294
Ich habe die 7 Subframes des gestrigen Abends durch APP gejagt - die Sterne sehen etwas merkwürdig aus, woher könnte dieser Halo kommen?
Die Spinne war etwas locker, habe diese bereits nachgezogen.

Vielen Dank für eure Hilfe

 

Anhänge

  • problemstern.jpg
    problemstern.jpg
    900,4 KB · Aufrufe: 174

Stormbob

Mitglied
Hallo Sternbrot
Hallo Tommy

Vielen lieben Dank für euren Input.
Jetzt bin ich ein bisschen beruhigter und Versuche bis zur nächsten klaren Nacht eine Blende zu verbauen.
Melde mich mit dem Resultat wieder.

Lg
Bob
 

Sternbrot

Mitglied
Zwei dunkle Stellen der Halteklammern des HS sind zu sehen, 120Grad versetzt. Die dritte fehlt komplett. Sind alle drei Klammern von vorn zu sehen?
 

Stormbob

Mitglied
Hallo Sternbrot

Ich hab gerade vorne reingeschaut. Dort sind alle drei Halter zu sehen, auch wenn ich mir eventuell einbilde einer ist kleiner.
Dann habe ich kurz durch den OAZ geschaut. Die dritte Halteklammer kommt mir so vor, als wäre sie versetzt bzw. würde schneller aus meinem Blickfeld verschwinden als die anderen beiden. Und der OAZ sieht bei genauer Betrachtung auch etwas schräg aus.

Da ich die Tage den Blendenring verbaue: wäre es sinnvoll, dass ich den OAZ an den Stellschrauben "ins Wasser" bringe und dann versuche wieder alles frisch zu justieren?
 
Oben