Sterne immer verwackelt | Astronomie.de - Der Treffpunkt für Astronomie

Sterne immer verwackelt

Emissionsnebel

Mitglied
Hallo,

ich hab das Problem, dass meine Bilder immer verwackeln. Spiegelvorauslösung ist aktiviert, Fernauslöser ebenfalls. Der Motor läuft gleichmäßig und da es keine bevorzugte "Verwacklungsrichtung" gibt, glaub ich auch nicht, dass der damit was zu tun hat. Einnordung sollte auch nicht das Problem sein, denn erstens ist der Effekt unabhängig von der Nähe zum Nordpol (also der Polarstern wird genauso verwackelt wie ein Stern am Himmelsäquator) und zweitens auch unabhängig von der Belichtungszeit. Ich seh auch nichts bewegliches am Teleskop, das irgendwie dazu beitragen könnte...ich bin ratlos, woran könnte das liegen?

Hier mal zwei Beispiele für einen gedoppelten Stern:

Beispiel 1.jpg


Beispiel 2.jpg


CS
Kalle
 

Thundersnook

Mitglied
Wie stabil ist denn der Unterbau des Teleskops? Damit meine ich nicht zwingend die Montierung, sondern auch den Boden, auf dem es steht.
Je nachdem worauf es steht (Balkon oder Terasse) kann schon eine laufende Waschmaschine im Haus zu sichtbaren Erschütterungen führen. Wenn man sich neben dem Teleskop bewegt erst recht.
Evtl. bringt auch die ein oder andere Windbö einen Wackler rein?
 

Emissionsnebel

Mitglied
Hallo Felix,
Hm, also Wind kann man ausschließen. Aber vielleicht ja der Boden? Das Teleskop steht auf dem Rasen im Garten. Eigentlich relativ stabil, ich glaube nicht das es daher kommt. Aber vielleicht unterschätze ich das ja auch. Ich wüsste allerdings auch nicht wo es besser stehen soll.
 

Emissionsnebel

Mitglied
Also das Teleskop ist ein C8 und dran ist eine Canon DSLR. Wenn ich durchschaue lässt sich gut scharf stellen und es gibt keine Probleme. Deshalb denke ich, dass die Ursache mechanischer Natur ist.
 

Autofokus

Mitglied
Hallo Kalle,

Wenn ich bei meiner Canon DLSR mit timer und Spiegelverriegelung arbeite muss ich auch den Selbstauslöser aktivieren. Man muss ja bei Spiegelvorauslösung den Auslöser 2 Mal drücken, einmal, damit der Spiegel hochklappt und einmal für die Aufnahme. Der Selbstaulöser umgeht das. Ich glaube, dass die Spiegelverriegelung sonst nicht funktioniert. Vielleicht ist das bei deiner EOS anders eingestellt?

Liebe Grüße
Jochen
 

Thundersnook

Mitglied
Hattest du schon geschrieben auf welcher Montierung das C8 läuft? Evtl. mag die Montierung das C8 vom Gewicht her tragen, aber mit ~2000mm Brennweite kann es evtl. an seine Stabilitätsgrenzen kommen für solch eine lange Brennweite.
Hast du denn sonst Probleme mit diesem Setup gehabt?
 

Emissionsnebel

Mitglied
Ah super, danke für eure Antworten!

Ok, ich denke entweder liegt es am Standort, das ist möglich, oder, was ich sogar eher glaube, ich überschätze die Montierung. Visuell ist die sehr stabil und absolut ausreichend, aber wahrscheinlich fotografisch grenzwertig. Mal überlegen was ich da jetzt mache...

CS
Kalle
 

Pitufito

Mitglied
Wenn man sich neben dem Teleskop bewegt erst recht.
Ich habe das gesehen auf meinem winzigen Balkon der in einer Ecke des Mehrfamilienhauses liegt, ich habe den Guidegraph von PHD dabei mir angesehen, und hoppla! Nach solcher Erkenntnis schleiche ich mich nur an das Teleskop sehr behutsam dran. Draußen in der Pampa gehe ich auch immer Sachte zum Teleskop, will das Bild doch nicht verwackeln. Muss auch sagen mit 95kg Arbeitergewicht ist angesagt ein bisschen Vorsicht, also langsam sachte gehen.
Sehe halt jetzt mein Balkon ein bischen Leichtbau, haben se da gespart.
Gott sei Dank das Waschmaschinen an der anderen Ecke der Appartments sind, das wäre ein Alptraum wenn jemand so ein Teil hätte da draußen stehen.

CS, Martin
 
Oben