Teleskop völlig verstellt, brauche Hilfe beim vorgehen. | Astronomie.de - Der Treffpunkt für Astronomie

Teleskop völlig verstellt, brauche Hilfe beim vorgehen.

jmeister79

Mitglied
Hallo,

ich habe ein günstiges Einsteigerteleskop von Bresser mit Azimut Montierung gebraucht erstanden:
(F:700, D:76)

Relativ früh ist mir die Zahnschiene am Okularauszug kaputt gegangen und ich habe an Bresser geschrieben wo ich Ersatzteile herbekomme, die haben mir dann unaufgefordert ein Ersatzteil kostenlos zugeschickt, was ich echt toll fand.
Leider war das Ersatzteil wohl nicht das richtige, aber ich habe meinen Tubus modifiziert um den Okularauszug richtig zu montieren, dafür musste ein loch gebohrt werden, da eine Schraube anders saß.

Die ersten Nächte Draußen waren auch ganz toll (Jupiter, Saturn) bis ich mir eine parallaktische Montierung und ein vernünftiges Stativ günstig gebraucht gekauft hab.
Da viel auf, dass die Unschärfen nicht vom Wackeln und ständigen Bewegen kamen. Ich habe den Saturn einfach nicht schärfer bekommen und auch der Mond war relativ unscharf an den klaren Linien, es war immer leicht unbefriedigend.
Neulich haben meine Kinder das Teleskop umgeworfen und ich ging davon aus, dass ich es mal neu justieren sollte und ich habe mir einen Kollimator (ohne Laser) gekauft.
Ich fürchte, das der Hauptspiele schief ist.

Ich richte mich nach dieser Anleitung:



Ich habe nun den ersten Schritt ohne Okular ausgeführt und der zweite Spiegel war exakt zentriert (habe dafür einen Zirkel genommen)
Leider war er aber im Okular total dezentral. Ausserdem scheint der Okularauszug schief auf dem Tubus zu sein:
Ich habe die drei haltespindeln des Spiegels so gelöst, das er in jede Richtung nun 5mm spiel hat aber er kann trotzdem nicht ansatzweise zentriert werden.

Ich gehe davon aus, dass das der Okularauszug wahrscheinlich falsch montiert oder derart unpassend ist, dass ich hier gegen Windmühlen kämpfe.

Ich habe jetzt einfach die Situation, das als Anfänger in meiner Gleichung derart viele Unbekannte sind, dass ich nicht weiß wo ich anfangen soll.

Habt ihr einen Tipp für die erste Baustelle an die ich in so einem fall rangehen sollte oder ist der Okularauszug schon das Problem oder kann die ursache auch in einem verstellten Hauptspiegel liegen?
Ich habe bei der ersten optischen Inspektion natürlich keine Referenz wie es richtig aussehen sollte.

Wenn benötigt, kann ich auch Bilder von meiner Situation machen?

LG
Nils
 

Martin_B

Mitglied
Hallo Nils,

Ich wollte eigentlich schreiben:
"um ganz sicher zu gehen, kannst du bei Null anfangen.
Wenn du vermutest, dass der OAZ schief sitzt."

Aber ich glaube, das wird schwierig nur mit dem Cheshire.
Laser wäre da besser.
Vielleicht hat jemand eine Idee ...

Gruß Martin
 

Gerd-K

Mitglied
Hallo,

Eine gute Anleitung zum justieren gibt es bei seeing1.de. Diese Anleitung kannst du auch für dein Cheshire-Justierokular verwenden.
Wegen dem eventuell verzogenen Okularauszug: ist es die möglich den Tubus von vorne zu fotografieren so das der Okularauszug zu sehen ist um zu beurteilen ob der noch richtig auf dem Tubus sitzt?

Zur Grundjustage reicht das Cheshire-Justierokular völlig aus. Ein Laser wird zum justieren nicht benötigt und genauer wird es mit einem Laser auch nicht.

Viele Grüße
Gerd
 
Zuletzt bearbeitet:

jmeister79

Mitglied
Ich bin einen großen schritt weiter:

Ich hatte die schrauben vorne am Fangspiegel falsch eingeordnet, ich dachte von denen lasse ich die Finger aber genau die waren die Lösung.
Das neue Okular saß wohl etwas weiter hinten, so dass man dann mit der dicken schraube mittig den Fangspiegel weiter nach hinten schieben konnte, die Justierung des Winkels war dann etwas fummelig aber jetzt hab ich den Fangspiegel mittig im Okular und das Fadenkreuz ist auch mittig im Fangspiegel zu sehen, das ist saufummelig wenn man nur drei Halterungen hat, hat etwas Denkarbeit gefordert. Ich bilde mir ein, dass die Bilder der Bäume auf der anderen Seite der Felder schärfer sind. Leider hat mein Primärspiegel keine Mittenmarkierung so, dass ich da noch unsicher bin. Den hab ich aber nicht angefasst.

Nils

ps.: Bild kommt gleich
 

jmeister79

Mitglied
Hier das Bild
 

Anhänge

  • teleskop.png
    teleskop.png
    244 KB · Aufrufe: 59

Gerd-K

Mitglied
Hallo,

An meinen ersten Teleskopen hatte der Primär- oder Hauptspiegel ebenfalls keine Mittenmarkierung.
Ich habe mir mit einem Zirkel eine Pappschablone ausgeschnitten mit einem kleinen Loch genau in der Mitte. Auf den ausgebauten Hauptspiegel habe ich diese Schablone genau aufgelegt und durch das mittige Loch mit einem Textmarker die Mitte vom Spiegel markiert.
Zentrisch um diese Markierung klebte ich mit einer Pinzette einen Lochverstärker.

Wenn dazu Einweghandschuhe angezogen werden dann kann auch die Hand am Spiegelrand aufgelegt werden ohne das Verschmutzungen am Spiegel entstehen.
Durch den aufgelegten Handballen konnte ich ruhiger und ohne zu zittern den Lochverstärker anbringen.

Es ist auch noch gut um die Pinzette einen Klebestreifen zu kleben und den Lochverstärker mit einem Holz- oder Kunstoffstäbchen anzudrücken.

Viele Grüße
Gerd
 
Oben