Was bringt ein Vorverstärker beim Meteor Scattering auf 143 MHz? | Astronomie.de - Der Treffpunkt für Astronomie
  • Wartungsarbeiten am 24.09.2021 von 20.00 Uhr bis 21.00 Uhr

    Am Samstag, den 24.09.2021 wird in der Zeit von 20.00 bis 21.00 Uhr ein neues Update (Patchday) der Forensoftware eingespielt.
    In diesem Zeitraum wird das Forum in den Wartungsmodus versetzt.

    Vielen Dank für Euer Verständnis
    Euer Moderatorenteam

Was bringt ein Vorverstärker beim Meteor Scattering auf 143 MHz?

Wilm-52

Mitglied
Im GRAVES und BRAMS Thread hatten wir schon etwas über einen Vorverstärker diskutiert.
Heute ist der SULNA3022 2m Vorverstärker hier angekommen. Mein Exemplar hat eine Noise Figure von 0.23 dB und eine Verstärkung von 23.3 dB bei 143 MHz. Hier möchte ich einen ersten Funktionstest zeigen. Der unten gezeigte Vergleich hinkt natürlich: Der Sulna Vv ist an einer Kreuzyagi angeschlossen, während das Signal einer Discone vom RX internen Vv mit 20 dB verstärkt wird.
Für objektive Tests brauche ich noch Zeit und ein paar Teile.
Der ultimative Test wäre, wenn Okke den Vv mal testet. Okke, du könntest schon mal schreiben, welche Steckverbindung du an deiner Antenne hat und du könntest deine Fernspeisespannung prüfen, ob sie vorhanden und wenn ja wie hoch sie ist.
Viele Grüße,
Wilhelm
 

Anhänge

  • 12_39_UTC_Kreuzyagi_mit_SULNA_VV.jpg
    12_39_UTC_Kreuzyagi_mit_SULNA_VV.jpg
    639,7 KB · Aufrufe: 26
  • 12_39_UTC_Discone_mit_Icom_int_VV.jpg
    12_39_UTC_Discone_mit_Icom_int_VV.jpg
    591,1 KB · Aufrufe: 20

Okke_Dillen

Mitglied
Hallo Wilhelm,

ouhä, die beiden Screenshots haben eine recht ähnliche Signalform, sodaß man vermuten könnte, daß es sich um dasselbe Signal handelt? Haben die beiden Antennen dieselbe Polarisationsrichtung? Ich wüßte gerade nicht, wie man den Unterschied des 1ten Meteoroiden sonst erklären könnte...

Und oh, da hast du wohl ein gutes Exemplar erwischt, leiser als spezifiziert und mehr Verstärkung als spezif., gratuliere!
An der Antenne ist eine olle PL-Buchse, die ich hoffe, gegen eine g'scheite N-Buchse tauschen zu können.
SMA-, PL-, N-, BNC-Stecker und RG58-Kabel und ne Crimpzange hätte ich da, wäre also einigermaßen flexibel. Fernspeisespannung... nun, ich hätte ein Netzgerät von 0-30V und 0-3A und diverse Ferritkerne verfügbar, nur den benötigten Hohlstecker müßte ich beschaffen :)

Kommende Woche bin ich leider verdienstreist, aber danach gerne zu allen Schandtaten bereit :)

Bin mal gespannt, was du inzwischen noch rausfindest! :cool:

LG Okke
 

eberhard_ehret

Mitglied
Moin Wilhelm,
auf den ersten Blick sieht das mit dem SULNA schon recht beachtlich aus.
Recht niedriges Rauschen und gut angehobene Nutzsignale.
Der scheint sein Geld wert zu sein.
:y:
LG Eberhard
 

Wilm-52

Mitglied
Guten Morgen.
Eberhard, mein Icom ist ja auch schon ganz gut. Ob der Vv wirklich sehr viel bringt, muss Okke herausfinden. Wenn es bei ihm gut klappt, würde ich mir auch einen SDR Stick für GRAVES zulegen.
Okke,
ja, es handelt sich um dasselbe Signal. Ich habe inzwischen 2 Empfänger und PCs zum parallel Loggen. Zu meiner Entschuldigung möchte ich sagen, dass man sich als Rentner während der Coronazeit ja irgendwie beschäftigen muss. Modellflug und Fahrradfahren gehen auch nicht immer, Reisen war nicht erlaubt. Funktechnik und Bildverarbeitung waren schon immer mein Hobby. Meteor und SID loggen machen mir daher viel Spaß, auch weil es sich gut mit dem Programmieren verbinden lässt.

Zu den Antennen: sie sind nicht vergleichbar; die eine ist vertikal polarisiert, die andere zirkular. Ich meine aber jetzt mehr kleine Signale zu sehen. Ein paar Mini-Bursts von heute Nacht sind angehängt.

Zu den Steckern: Pl ist ok. Ich würde dir N-Pl Adapter mitschicken, so dass du den Vv direkt zwischen Antenne und Kabel schrauben kannst.

Zur Fernspeisung: Ich hatte dich so verstanden, dass dein SDR-Stick Fernspeisung unterstützt. Ein passendes Kabel oder ein Steckernetzteil für den Vv schicke ich ebenfalls mit.

Zwei 10 dB BNC Dämpfungsglieder schicke ich auch noch mit. Die müssen bei Bedarf vor den Stick-Eingang, damit er nicht übersteuert. Bei den gezeigten Spektrogrammen war ein 10 dB Abschwächer eingeschaltet.
Viele Grüße,
Wilhelm
 

Anhänge

  • vv-10db2163.jpg
    vv-10db2163.jpg
    538,3 KB · Aufrufe: 14
  • vv-10db2302.jpg
    vv-10db2302.jpg
    538 KB · Aufrufe: 11
  • vv-10db2344.jpg
    vv-10db2344.jpg
    536,8 KB · Aufrufe: 8
  • vv-10db2354.jpg
    vv-10db2354.jpg
    538,6 KB · Aufrufe: 15
Moin,
zwar bin ich in diesem Bereich des Astro-Hobby's nicht unterwegs, aber falls ihr das hinsichtlich Rf Verstärker weiter experimentieren wollt, hier eine gute Adresse:

Hab da vor 1-2 Jahren selber 2 kleine KW-Push-Pull Verstärker als Bausatz gekauft, die hervorragend funktionieren. Vielleicht ist das ja was bei, was euch interessiert.
Versand ist aus Griechenland direkt vom Entwickler, geht völlig problemlos.

Grüße
Hartmut
 

Wilm-52

Mitglied
Hallo Hartmut,
danke für den Link.
Bei dem SULNA3022 2m Vorverstärker handelt es sich um einen besonders rauscharmen Vv. Man erreicht das durch Verwendung von Hochstrom P-HEMTs.
https://de.wikipedia.org/wiki/High-electron-mobility_transistor
Bei EME (Erde, Mond, Erde Funk) werden diese Vvs auch benutzt.
Ich habe auch noch einen weiteren Vorverstärker für 6 m bestellt. Der ist sehr schmalbandig und geht eigentlich nur bis 50 MHz runter.
https://www.tgn-technology-online.com/de/Amateurfunk-Vorverstaerker/
Die Firma fertigt aber auch Exemplare, die tiefer gehen, so dass er für BRAMS geeignet ist.
Viele Grüße,
Wilhelm
 
Hallo Wilhelm,
also noch was Feineres! :y: Danke ebenso für die Links.
Leider bin ich aufgrund meiner Lage sehr beschränkt, was Antennenaufbau angeht. An EME etc. brauch ich gar nicht erst denken. :rolleyes:

Grüße und vy73
Hartmut
 

Wilm-52

Mitglied
Hallo Okke,
wenn du Zeit zum Testen hast, könnte ich dir den Vv schicken. Musst mir nur deine Adresse per PM schicken.
Im Lieferumfang sind der Vv, ein Adapter N-Pl-Buchse und ein Adapter N-Pl-Stecker enthalten, so dass du den Vv direkt an der Antenne zwischen Antenne und Kabel schrauben kannst.
Ferner ist ein Steckernetzteil dabei. Der Stecker ist etwas fummelig einzustecken und sollte nicht mit Gewalt eingesteckt werden.
Zwei BNC-Abschwächer (10, 20 dB) sind auch noch dabei. Einer oder beide können vor dem SDR-Stickeingang geschaltet werden, falls der SDR Stick übersteuert, was zu erwarten ist.
Im Moment brauch ich den Vv nicht unbedingt, da die Auswertesoftware noch nicht fertig ist. Es werden bei mir 2 Vvs zusammengeschaltet, so dass die Signale einer Discone und der Kreuxyagi addiert werden. Auf dem Tisch funktionierte das schon prima, s. Bild. Auf dem Dachboden werden sie über die Fernspeiseweiche versorgt, die auch über den Splitter funktioniert.

Fall nach Okkes Test sonst noch jemand meint, der Vv könnte bei ihr oder ihm etwas bringen, darf sie oder er gerne auch den Vv testen.
Viele Grüße,
Wilhelm
 

Anhänge

  • Dual-Vv_Splitter_Power.jpg
    Dual-Vv_Splitter_Power.jpg
    1,3 MB · Aufrufe: 15
  • Lieferumfang.jpg
    Lieferumfang.jpg
    1,4 MB · Aufrufe: 15
  • Dual_Vv&Meteor_log.jpg
    Dual_Vv&Meteor_log.jpg
    1.015,3 KB · Aufrufe: 21

Okke_Dillen

Mitglied
Hoppla, vergessen abzuschicken... 😇


Hallo Wilhelm,

das ist sehr nett von dir, vielen Dank!! (Koordinaten dann per PN) :y:

Du hattest im Graves-Fred etwas zu meiner Empfangssituation geschrieben, von wegen daß die Antenne auch im Dachstuhl eigtl bessere Werte liefern sollte und der SDR womöglich ein wenig schwerhörig ist. Ich hab am WE daraufhin etwas rumprobiert und leider feststellen müssen, daß sämtliche Komponenten in Ordnung sind und prinzipiell gute Performance liefern - nach wie vor. (wobei, das ist ja eigentlich kein Grund für "leider"...)
Zur Klärung, die Antenne hängt unter der Zimmerdecke, nicht im Dachstuhl, da komme ich nicht hin. Die Fliegengitter vorm Fenster sind aus Metall - na suuper... :rolleyes: So langsam wundere ich mich, daß ich trotzdem und überhaupt ein Signal bekomme...
Wer weiß, was da noch alles im Weg und aus Metall ist (zB Dachrinne)...
Kurzgesagt: die Anlage ist so gut, daß sie trotz aller Widrigkeiten überhaupt etwas empfängt.
Und vllt. gerade deswegen eine geeignete Testumgebung für den VV, da gibts wirklich was aus dem "Sumpf zu fischen" :giggle:

Die beste Lösung wäre natürlich, die äußeren Empfangsbedingungen zu verbessern, aber in diesem Fall ist mir das zu aufwändig, da diese Whg. eher nur eine Zwischenlösung ist ;)

Bin gespannt auf die Ergebnisse mit VV!

LG Okke
 

Okke_Dillen

Mitglied
Sodala, der VV ist in Betrieb :cool::y: Danke Wilhelm!!

Und prompt passiert etwas von mir unerwartetes, bevor ich viele Worte mache, mögen diese Screenshots für mich sprechen, links des Einbruchs war davor, rechts davon war danach, also mit VV:

vv1.jpg

vv2.jpg

vv3.jpg
die beiden Kämme da rechts im Historygramm sind der übliche Schrapp

grün ist das Grundrauschen, rot das Signal, hellblau das SNR und orange die Triggerschwelle.

:oops: ... wie ist das Ergebnis zu interpretieren? Augenblicklich fällt mir nix dazu ein, da heißt es beobachten...

MG Okke
 

Wilm-52

Mitglied
Hallo Okke,
viel Spaß beim Testen.
Am besten loggst du mal einen Tag mit und dann dann einen Tag ohne Vv, so dass du die Anzahl und Intensität vergleichen kannst. Wenn etwas verzerrt aussieht, kann deine Eingangsstufe übersteuert sein. Dann musst du einen der Abschwächer zwischen Vv und SDR schalten.
Viele Grüße,
Wilhelm
 

Okke_Dillen

Mitglied
Definitiv! Logge ohnehin 24/7 und der Eindruck bis jetzt iatz: mehr Schrapp aka direkte atmosphärische Reflexionen.
Von Übersteuerung ist bisher nix zu merken und erwarte ich auch nicht, das Signalniveau ist ja eher identisch geblieben...

Ähm, "In" ist doch bestimmt der antennenseitige Anschluß und "Out" der SDR-seitige, richtig? (eigtl trivial, aber auch da könnte man sich ja irren... lieber fragen statt achselzucken 😇 )

Viele Grüße,
Okke
 

Wilm-52

Mitglied
Ja, das ist richtig.
Was es auszunutzen gilt, ist die Rauscharmut des Vv, weniger die Verstärkung. Die Verstärkung eines Vv dient eher dazu, Verluste auf der Leitung zu kompensieren. Daher sitzt der LNB immer direkt vorne im Parabolspiegel.
Wenn du den Vv richtig anschließt, solltest du einen Anstieg des Signals und des Rauschens sehen, aber mit besserem S/N. (Signal siehst du nicht, weil es zu selten kommt). Um nun den Pegel wieder auf das Niveau von vorher zu bekommen, würde ich einen 10 oder 20 dB Abschwächer dazwischenschalten, so zu sagen als Ersatz für das lange Kabel. Dann bekommt der SDR Stick den gleichen Pegel wie vorher, aber mit besserem S/N und weniger Bandbreite. Dann profitiert man davon.

Im Moment habe ich hier auf Graves einen starken Noise Floor.
Kam einfach so.

Viele Grüße,
Wilhelm
 

Anhänge

  • GRmonovv_210707180119.jpg
    GRmonovv_210707180119.jpg
    685 KB · Aufrufe: 13

Okke_Dillen

Mitglied
Im Moment habe ich hier auf Graves einen starken Noise Floor.
Kam einfach so.
Oh, sowas hab ich auch gesehen, aber als Drop um etliche dB, war außerhalb des Anzeigebereichs (-120dB). Wurde aber verworfen, das passiert gelegentlich, hab ich auch schon früher gesehen auf der alten Anlage. Anstiege passieren ebenfalls hi und da.
Spannend ist, daß es bei dir auch passiert, wann genau? Bei mir in den 18Uhr'lern (utc).

Aber schau dir bitte die vorher-nachher-Signalverläufe im vorigen Post nochmal genau an: das Gegenteil von dem, was man erwarten würde, passiert. So ist das angeschlossen:
sulna-vv.jpg
So musses doch, oder? :oops:

Viele Grüße,
Okke
 

Wilm-52

Mitglied
Der Noise Floor ist wieder weg. Es war auf 2 Geräten mit unterschiedlichen Antennen: der schwache Floor auf der Rundstrahlantenne, der starke Floor ist von der Kreuzyagi und kam wohl aus Süden. Beide Aufnahmen sind ohne Vv. Es begann schon nachmittags, war aber nicht permanent vorhanden. Zuerst dachte ich, es wäre was kaputt.

Dein Bild mit dem Vv sieht super aus. So muss das.
Zu den Signalverläufen kann ich nichts sagen. Die würde ich nicht überbewerten. Wichtig ist, wie die Spektrogramme von GRAVES aussehen. Bin gespannt.
Viele Grüße,
Wilhelm
 

Anhänge

  • dualvv_210707220119.jpg
    dualvv_210707220119.jpg
    646,4 KB · Aufrufe: 12
  • GRmonovv_210707220119.jpg
    GRmonovv_210707220119.jpg
    651,3 KB · Aufrufe: 12
Zuletzt bearbeitet:

Wilm-52

Mitglied
Guten Tag,
hier ist ein neuer Vergleichstest:
Das Programm hat alle Signale von 0-12h UTC gezählt, auch die Störungen. Vielleicht sollte ich nur die Grünen Punkte rausfischen, aber man sieht auch so signifikante Unterschiede:
Gestern (7.7), Yagi mit Vv, 0 bis 11:48 UTC = 356 Treffer.

Heute (8.7.), Yagi ohne Vv, 0 bis 12:00 UTC = 246 Treffer.

Heute (8.7.), Discone ohne Vv, 0 bis 12:00 UTC = 164 Treffer.

Die Aktivität war laut Eberhard heute (8.7.) höher als gestern (7.7).

Viele Grüße,
Wilhelm
 

Anhänge

  • mit_Vv_7_Juli_Yagi.jpg
    mit_Vv_7_Juli_Yagi.jpg
    558,3 KB · Aufrufe: 7
  • ohne_Vv_8_Juli_Discone.jpg
    ohne_Vv_8_Juli_Discone.jpg
    522 KB · Aufrufe: 8
  • ohne_Vv_8_Juli_Yagi.jpg
    ohne_Vv_8_Juli_Yagi.jpg
    541,1 KB · Aufrufe: 8
Zuletzt bearbeitet:

Okke_Dillen

Mitglied
Interessant! Fährst du auch mit identischen Einstellung wie Triggerschwelle und Farbstufung im Diagramm?
Ich ja, nix geändert, nach wie vor identisch. Aber, seit der VV dran ist, ist der Score höher, sowohl für Pseudos als auch echte. Ob der Anstieg jetzt allgemein (also VV-bedingt) oder wegen tatsächlich höherer Aktivität ist, schwer zu sagen, zumal Eberhard ebenfalls höhere Aktivität verzeichnet. Hier mal der Juli-Verlauf bis jetzt:

Monatsverlauf_Juli_21.jpg
der Sprung nach oben ist deutlich. VV oder nur höhere Aktivität?

Was auch auffällt, ist der "äqui-tendenzielle" Verlauf von Unzweifelhaften und Schrapp. Ob doch ein Zusammenhang besteht? Das fällt mir schon länger auf... :unsure:

Viele Grüße
Okke
 

Wilm-52

Mitglied
Okke, vielleicht kannst du mal ein Spektrogramm von der größeren Sorte zeigen, wenn du eins erwischt. Etwa so wie du es hier hattest.

Zu den Einstellungen:
Klar, die sind immer, auch auf beiden Rechnern, identisch.
Hier sind nun nur die grünen Echos geplottet und die ganz kleinen wurden weggelassen. Die Verhältnisse haben sich nicht verändert.
Gestern (7.7), Yagi mit Vv, 0 bis 11:48 UTC = 280 Treffer.
Heute (8.7.), Yagi ohne Vv, 0 bis 12:00 UTC = 190 Treffer, trotz höherer Aktivität.
Heute (8.7.), Discone ohne Vv, 0 bis 12:00 UTC = 128 Treffer.
Gezählt wurden hier nur die Echos vom Typ Normales_Signal_im_Fenster, wobei die anderen mit mehreren Konturen nicht schlechter sind.
Viele Grüße,
Wilhelm
 

Anhänge

  • nur_gruen_mit_Vv_7_Juli_Yagi.jpg
    nur_gruen_mit_Vv_7_Juli_Yagi.jpg
    495,7 KB · Aufrufe: 5
  • nur_gruen_ohne_Vv_8_Juli_Discone.jpg
    nur_gruen_ohne_Vv_8_Juli_Discone.jpg
    484,1 KB · Aufrufe: 4
  • nur_gruen_ohne_Vv_8_Juli_Yagi.jpg
    nur_gruen_ohne_Vv_8_Juli_Yagi.jpg
    435,4 KB · Aufrufe: 6

eberhard_ehret

Mitglied
Moin,
interessante Ergebnisse.
Zu meinen Beobachtungen: Ich lasse die Anlage nur zw. etwa 17 UTC und 05.30 UTC laufen. Das ist für einen Tagesverglich natürlich nicht repräsentativ -
allenfalls "tendenziell".
Thema VV: Ich schalte meinen VV im Amateurfunk (144.300 MHz, SSB) wirklich nur dann dazu, wenn ein sehr dünnes Signal zu hören ist. Meist hilft es dann - aber das Rauschen und alle Arten von Störungen werden ebenfalls mitverstärkt. Inwieweit dann eine aussagekräftige Auswertung möglich ist: ??? :unsure:

Ich bin nicht der unbedingte Freund von VV.
LG Eberhard
 

Wilm-52

Mitglied
Guten Morgen.
Eberhard, danke für deine Einschätzung.
Den Satz liest man oft: Der Vorverstärker verstärkt alles, Signal, Störungen und Rauschen.

Die Bezeichnung Vorverstärker ist etwas irreführend. Die Aufgabe des Teils ist es, die schwache elektromagnetische Welle möglichst nahe an der Antenne mit möglichst wenig Eigenrauschen (Noisefigure) und wenig Verlusten ins Koaxkabel zu bringen. Die Verstärkung dient nur dazu, Verluste in nachfolgenden Komponenten (Kabel, Stecker, Splitter, Fernspeiseweiche) zu kompensieren.

Einen schönen Tag wünsche ich und
viele Grüße,
Wilhelm
 

Okke_Dillen

Mitglied
Okke, vielleicht kannst du mal ein Spektrogramm von der größeren Sorte zeigen, wenn du eins erwischt. Etwa so wie du es hier hattest.
Passieren muss es halt...! ;)
Nun, es ist eins passiert, naja etwas schwach halt, aber, ein Raucher:

event_20210709_075749_132_SW_raucher.png
mehr... steht uns erst noch bevor...

Vorhin ist noch ein komisches Signal reingekommen:
event_20210709_202431_617_SW_komisches_signal.png
das Maximum dieses breitbandigen Events ist nicht weit ab und die Intensität nimmt offensichtlich zu den Rändern hin ab.
Könnte natürlich ein "Querschläger" sein, aber es gibt ein paar Indizien, die einen Zusammenhang mit Graves, also einem Radarecho, vermuten lassen. Frage ist, was verursacht so ein Echo? :unsure: Wurde da der Aschenbecher der ISS geleert? 🤣

Viele Grüße
Okke
 

Wilm-52

Mitglied
Okke,
das Signal sieht so mager aus wie vorher.
Hast du einen Abschwächer dazwischen? Ohne Abschwächer müssten Rauschen und Signal mit Vv anders aussehen als ohne. Beides müsste durch die Decke gehen und eventuell den Stick übersteuern. Dann würde man einen Abschwächer dazwischenschalten.
Hast du die Möglichkeit Kabel und Stick zu wechseln?
Viele Grüße,
Wilhelm
 

Okke_Dillen

Mitglied
yep

nope

yep

Genau das hatte ich versucht, dir anhand des Historygrams oben aufzuzeigen. Es passiert genau... nichts. Bzw es kommt sogar zu einer Minderung das SNR um 2dB. Deswegen ja die dusselige Frage, ob nicht In und Output vertauscht sind.... o_O

Hast du die Möglichkeit Kabel und Stick zu wechseln?
ja, sollte, mach ich morgen mal, erwarte aber keine Änderung. Schaumermal...
Guts Nächtle ;)
 

Wilm-52

Mitglied
Okke,
ich tippe ganz stark auf die Kabel. Achte auch drauf, dass die Adapter/Stecker tief genug drin sind. Das Problem hatte ich mal.
Auch Gute Nacht von mir,
Wilhelm
 

Okke_Dillen

Mitglied
Sodele, wie erwartet bringt auch ein neues Kabel nix...
Auch ausschalten des VV zeigt keine Reaktion, nicht mal ein bißchen... :oops::oops::oops:

Alsoooo... da ist doch was faul... :unsure:

Der VV wird aber leicht warm und die grüne LED leuchtet auch. Irgendwas macht er also schon... aber was?

Etwas ratlose Grüße,
Okke
 

eberhard_ehret

Mitglied
Ein alter Werkstattleiter im Versuchslabor einer techn. Uni hatte eine Antwort parat, wenn
Studis zu ihm kamen und fragten, woran es liegen könnte, dass es nicht funktioniert ?

"IST HALT SO !" :cool:

Ich drück Dir die Daumen, dass Du den "casus knacktus" findest.....
LG Eberhard
 

Wilm-52

Mitglied
Hi Okke,
wenn ich den Vv ausschalte, ist es dunkel. Dass er warm wird, ist ein gutes Zeichen. Dann lebt er noch.
Was hast du denn sonst noch zwischen Vv und Stick. Ich meine mal ein T-Stück gesehen zu haben.
Vielleicht kannst du ein Foto zeigen.
Viele Grüße,
Wilhelm
 

Okke_Dillen

Mitglied
VV ausgebaut, Urzustand wieder hergestellt, keine Änderung.

Die Reihenfolge:
- Antenne mit PL-Buchse
- PL-N-Adapter (von Wilhelm)
- VV (von Wilhelm)
- N-PL-Adapter (von Wilhelm)
- Kabel mit PL-Stecker einerseits, andererseits SMA Stecker (mit Pin, sonst hieße es ja RP-SMA)
- SDR-Stick
- USB-Kabel
- PC

Versorgung des VV mit 230/18V-Netzteil (von Wilhelm).

Keine A-, B-, C- oder T-Stücke, nichts was nicht unbedingt sein muß.

Höchsten die Adapter sind schuld... ohmsch sind sie ok. Ich versteh's nicht... :(
 

Wilm-52

Mitglied
Habe gerade einen Test gemacht:
bei 1) SULNA aus, interner Icom Vv ein = Icom Rauschen
bei 2) SULNA aus, interner Icom Vv aus
bei 3) SULNA ein, interner Icom Vv aus
So sollte es sein.
In der Realität schalte ich dann einen Abschwächer ein.

Schau dir noch mal den Adapter und die N-Buchse des Vv an, ob dort alles ok ist.
Viele Grüße,
Wilhelm

Nachtrag:
Dein Signal war ja auch ohne Vv schlecht.
Kannst du mal in den Antennenkasten schauen, ob dort die Verbindungen/Verschraubungen ok sind?
Oder nimm ein Stück Draht.

Ansonsten müssen wir akzeptiern, was Eberhards Werkstattleiter gesagt hat....
 

Anhänge

  • WiSi-Vv-Test.jpg
    WiSi-Vv-Test.jpg
    274,8 KB · Aufrufe: 7
Zuletzt bearbeitet:
Oben