Zahnräder klemmen | Astronomie.de - Der Treffpunkt für Astronomie

Zahnräder klemmen

Weasel

Mitglied
Hi,

ich habe ein Problem. Und zwar klemmen bei mir die ersten beiden Zahnräder (Das an der Antriebsachse und sein Partner).

Beim drehen gibt es einen Bereich von ca. 60°, bei dem sich die Sonne etwas schwerer drehen lässt.
Ich habe schon verschiedene "Stellungen" der Zahnräder zueinander ausprobiert, aber es geht nicht weg.

Hat jemand ein ähnliches Problem?

Gruß MArco
 

luna_cp

Mitglied
Hallo Weasel

Jein.
Beim drehen an der Sonne spüre ich auch an einer Stelle ein kleinen Widerstand.
Aber ich kann nicht sagen dass es klemmt, auch ist der Bereich keine 60°groß.
Es bereifft lediglich 3-4 Zähne der Zahnräder.
Wie gesagt es ist kein Klemmen, eher ein kurzes Bremsen.
Da ich betreffende Hefte zwei mal habe, habe ich die Zahnräder sowie auch den Zahnradarm schon gewechselt - da war es sogar noch schlimmer.
Vermute dass die Zahnräder nicht exakt rund sind oder die Bohrung am Zahnradarm manschmal zu eng zum anderen Zahnrad ist.
Am besten du rufst den Service an, schilderst dein Problem und lässt dir die betreffende Hefte noch mal schicken.
LG Luna
 

wolff

Mitglied
Hallo Marco

Ja, ich hatte das Problem auch. Nachdem ich das Kunststofflager im Zahnradarm gewechselt hatte war diese Erscheinung weg. Ich muss aber dazu sagen, das die Zahnräder alles andere als präzise sind - die sind an den Zahnflanken unterschiedlich dick und nicht mittig gebohrt, daduch eiern die auch teilweise etwas. Aus diesem Grund auch das großzügige Lagerspiel im Zahnradarm, das soll diese Ungenauigkeiten eigentlich abfangen.
Die Tage kommt ein neuer Bericht unter "Optische und technische Veränderungen am Orrery", wo es um die Lagerung im Zahnradarm geht. Da schreibe ich auch was zu klemmenden und eierenden Zahnrädern, denn dass hatte anfänglich bei dem Umbau auf Kugellager zu erheblichen Problemen geführt - ist aber mit etwas Zeit und Geduld in den Griff zu bekommen.

Gruß Michael
 

Weasel

Mitglied
Hallo,

klemmen ist vieleicht der fasche Ausdruck. Man kann es schon drehen, spürt aber einen Widerstand.

Meine Sorge ist ganz einfach, dass ich in einem Jahr den Motor einbauen und das Orrery nicht richtig rund läuft.
Evtl. werde ich mich noch dem Lager widmen und etwas nacharbeiten.

Gruß Marco
 

MarcusFecht

Mitglied
Hallo,

ich habe auch so ein ähnliches Phänomen wahrgenommen aber nachdem ich die 8mm Schraube am Zahnradlager ein wenig gelockert habe ist das wieder verschwunden.

Grüße
Marcus
 

wolff

Mitglied
Hallo Markus

Ja, das ist klar, wenn Du die Schrauben etwas lockerst, bekommt das Kunststofflager etwas mehr Spiel, was die Ungenauigkeiten von den Zahnrädern aufnehmen kann. Hoffentlich eiert das dann später unter Belastung nicht. Ich denke, dass bei mir die Zahnräder beim auswechseln des Kunststofflagers danach eine "andere Position" hatten, wodurch das Klemmen dann erstmal weg war.

Gruß Michael
 

MarcusFecht

Mitglied
Hallo,

viel Spiel ist bei mir nicht, ich habe es wohl nur zu fest zugezogen.

Wenn es später dann mit Motor läuft wird man wohl so oder so justieren müssen.

Grüße
Marcus
 

Stiko

Mitglied
Also bei mir wirkt es so als wären die zahnräder ca o,5mm zu gross, das dieses durch den druck auf das nächste ein wenig locker geschraubt werden musste und nun schräg lääuft.
Spiel hat es nicht, ist halt nur ein wenig schräg wenn man genau hin schaut.
Wenn man aber nun auf die originalvideos schaut, erkennt man auch das sogar in dem Werbevideo die Zahnräder eiern. Muss man wohl mit leben.
 

Weasel

Mitglied
Soviel wieder zum Thema "Präzise gefertigte Teile" :totlach:

Wenn mich dieses Gerät nicht so faszinieren würde hätte ich das Abo wahrscheinlich schon beendet :niemals:
 
Hi!

Ich hatte ein leichtes Klemmen, das verschwunden ist, nachdem ich die Kunststofflager etwas nachgefeilt habe - da war eins nicht ganz rund. Aber frag mich bitte nicht, welches das war. Beim nächsten Baubericht schau ich ochmal nach, wenn ich die Teileliste wieder in der Hand hab.

Gruß,
Alex
 

nebin

Mitglied
Ich habe genau dasselbe Problem mit den oben erwähnten Zahnrädern, weiss aber nicht welches der beiden das Problem bereitet oder ob es vielleicht die Stange, die das erste Zahnrad hält, das Problem sein könnte falls diese nichtmehr ganz gerade ist (Ich musste am oberen Ende etwas abschmirgeln, dasmit ich das Zahnrad (immernoch mit sanfter Gewalt) aufstecken konnte...

Beste Grüße

nebin
 

wolff

Mitglied
Hallo

Es ist das Zahnrad, was auf der Antriebswelle sitzt, also direkt unter der Sonne, das eiert bei sehr vielen. Habe 3 verschiedene Zahräder ausprobiert, haben alle geeiert.

Gruß Michael
 
Hi!

Das linke dieser beiden Kunststofflager hatte geklemmt, also das an der Mittelachse:
Link zur Grafik: http://www.astronomie.de/kooperation/orrery/bilder/07_b.jpg
Ich bin grad unmotiviert, das Modell deshalb komplett auseinanderzunehmen, daher ein Bild vom anderen Lager, das war leichter zu demontieren. Da, wo der Pfeil hinzeigt, hatte ein wenig Kunststoff leicht vorgestanden, das hab ich mit einer Feile plattgemacht.
Link zur Grafik: http://www.astronomie.de/kooperation/orrery/bilder/07_c.jpg
War vielleicht ein halber Millimeter oder so, mehr nicht. Jetzt läuft es deutlich runder. Vorsichtig feilen, damit nicht zu viel Material entfernt wird. Die "Zinnen" hab ich in der Höhe auch noch etwas abgeschmirgelt, damit sie besser ineinander passen, bin da aber auch nur drei- oder viermal mit der Feile drüber.

Gruß,
Alex

PS @ Marcus: Danke für das Lob ;) Mittwoch gibt's hoffentlich die nächste Episode...
 

luna_cp

Mitglied
Hallo Leute

Im „großen Thema“ wurde ja schon über die „neuen“ klemmenden Zahnräder berichtet. Da dieses Thema eigentlich hier rein gehört, mache ich hier weiter.

Auch ich habe Probleme mit den Zahnrädern.
Vorweg: ich habe Heft 3 doppelt und kann daher das Erde-Zahnrad-Sandwich montieren indem ich den Venus-Zahnradarm aus Heft 3 zum „Hochhalten“ benutze.

Mein Problem:
Die Erde dreht nur eine halbe Umdrehung um das große gravierte Zahnrad, dann klemmt es, so dass nix mehr geht.
Nach langem rumprobieren (Schrauben lösen und festziehen, Vermitteln und und und), habe ich festgestellt, dass wenn ich die Madenschraube am Erdunterstützungsarm festziehe, dann klemmt die Sache. Ist dieses Schräubchen lose, läuft die Erde butterweich um das große gravierte Zahnrand.
Bei gelöster Schraube drehen sich aber die anderen Zahnräder nicht mit.
Nun habe ich den Erdunterstützungsarm genauer untersucht und genau hingeschaut was passiert wenn ich die Madenschraube anziehe.
Ergebnis: beim festziehen der Madenschraube hebt sich zum einen der Arm leicht an und zum anderen wird der Arm auch minimal Richtung Mittelsäule gezogen. Dies hat zur Folge, dass der Abstand ERDE-MITTELSÄULE, des Erdunterstützungsarm, geringfügig kürzer wird. Dieser Bruchteil eines Millimeters genügt aber bei den leicht unrunden Zahnrädern (wovon das große gravierte sicher auch betroffen ist) dass es dann an bestimmten Stellen zum klemmen kommt.
Ergo: Es ist wahrscheinlich dass es am Erdunterstützungsarm liegt.
Also habe ich beim Service reklamiert und bekomme erst mal Heft 10 noch mal zugeschickt.
Um zu sehen obs mit nem neuen Arm besser ist. Ansonsten soll ich mich noch mal melden.
Vorübergehend habe ich das Erde-Sandwich so festgezogen, dass sich alles mitdrehen kann. Zur Not könnte man es so auch belassen, aber dann kann man die Erde nicht mehr kalibrieren, was ja auch nicht Sinn und Zweck der Sache ist.
Sollte der Ersatz-Arm auch ein Klemmen verursachen, versuche ich es mit einem neuen großen gravierten Zahnrad. Zwischenzeitlich kann ich dann mit dem zweiten Erdunterstützungsarm experimentieren.

LG
Luna
 

wolff

Mitglied
Hallo Luna

Hoffentlich passen die Teile aus der Ersatzlieferung!
Ich war anfangs noch so gutgläubig und dachte, dass eine andere Ausgabe bessere Bauteile beinhaltet, das war aber leider fast nie der Fall, irgend ein Teil hatte immer eine Macke. Nun habe ich inzwischen schon einige Ausgaben doppelt - auch Heft 3 ;)

Du kannst auch gegenüber der Madenschraube vom Erdunterstützungsarm Alufolie in der entsprechenden Stärke "zwischenlegen" dann bleibt der Erdunterstützungsarm beim festziehen in seiner Lage. Das habe ich schon mit dem Venuszahnradarm gemacht - ist eine fummlige Sache, aber funktioniert ganz gut. Es ist zwar traurig, dass man auf solche Hilfsmittel zurückgreifen muss - aber ein Versuch ist es alle mal wert.

Gruß Michael


 

luna_cp

Mitglied
Hallo Wolff

Ja es ist schon schade dass so viele Teile reklamationsbedürftig sind. Ist eben doch Massenherstellung. Aber so lang man so problemlos Ersatz bekommt...

Mir macht es jedenfalls rießen Spass und mir ist es das trotzdem wert.

Danke für den Tipp mit der Alufolie. Aber wie vertragen sich die beiden Metalle. Ich hab in der Lehre gelernt: "das unedlere Metall zersetzt das edlere Metall". Ich weis nur nicht mehr ob Messing und Alu gleich edel sind.

LG
Luna
 

wolff

Mitglied
Hallo Luna

Das habe ich garnicht bedacht, aber ich hoffe, dass die Schutzlackierung den direkten Kontakt beider Metalle verhindert - werde die Sache aber im Auge behalten - DANKE!

Gruß Michael
 

nebin

Mitglied
Hi,

Ich habe die Madenschraube vom Erdunterstützungsarm gelöst, und jetzt schafft meine Erde eine halbe Runde ohne Probleme...
aber nur eine halbe...
ab dann klemmt es wieder... ;-(
 

wolff

Mitglied
Hallo Leute

Wie sollte es auch anders sein - ich habe ebenfalls Probleme mit den Bauteilen aus Heft 9 und 10.
Bei mir sitzt der Erdunterstützungsarm nach der Montage so fest, das er sich kein zehntel Millimeter verdrehen lässt - die Madenschraube zum arretieren benötige ich garnicht. Nur wenn ich die Schrauben der Zahnräder locker lasse, so dass die Zahnräder wackeln, kann ich auch den Erdunterstützungsarm verdrehen. Zudem sitzt die Zahnradspindel so fest auf der Mittelsäule, das sie ohne Hilfsmittel oben hängen bleibt. Und der Traum, dass sich die Erde mit Mond mal um das große gravierte Zahnrad drehen wird, bleibt wohl auch nur ein Traum, denn alle paar Umdrehungen der Erde mit Mond hakt das ganze und lässt sich nur mit Gewalt weiterdrehen, als wenn jeder Zahn der da kommt immer eine andere Form hat. Das kann der Motor später niemals schaffen, es bleibt stehen oder läuft absolut ruckartig und hakelig - die wussten schon warum der Motor mit Überlastkupplung ausgestattet ist.

So langsam reicht es mir - man fällt ja bei diesem Bausatz von eine Ohnmacht in die nächste - von wegen hoch präzise Bauteile - ha ha! Sicher könnte ich auf Ersatzlieferung bestehen, aber wozu eigentlich noch? Dann passt vielleicht der Erdunterstützungsarm, aber dafür eiert dann wieder ein Zahnrad oder die Oberfläche ist schlecht, oder , oder , oder. Die Sammelordner und die DVD sind auch nicht lieferbar, so wurde mir das gestern abend um 18:30 am Telefon gesagt.
Also ich bin fast soweit, das ganze Projekt abzubrechen, nicht aus finanziellen Gründen oder weil ich auf Kugellager umgebaut habe (schade um die Arbeit) - nein - vielmehr aus nervlichen Gründen. So bekomme ich im Auktionshaus vielleicht noch 10 oder 20 Euro für den ganzen Ramsch und gut ist.

Gruß an alle und vor allem an alle Leidensgefährten

Michael
 

wsteinhoefer

Mitglied
Für diejenigen, die keine Verständnisprobleme mit englisch sprachigen Foren haben:

Hier kann man sich über bislang aufgetretene oder noch zu erwartende Probleme und deren Lösungen informieren. Ab Seite 4 gehts um die Erde.

(bei mir läuft bislang alles rund)
 
Zuletzt von einem Moderator bearbeitet:

Frank_Bosch

Mitglied
Hallo....

oh je - ich bin gespannt wie es bei mir dann aussehen wird.

Ich hoffe, dass es klappt mit der Erde und dem Mond - aber ich habe schon gewaltige Bedenken.

Gibt es eigentlich jemand, bei dem es auf Anhieb geklappt hat?

Ich hoffe, dass ich noch diese Woche die Hefte 9 und 10 bekomme, nachdem sie hoffentlich noch gestern das Haus Interabo verlassen haben. (Berichtet im Thema: Versandservice des Abos - sehr schlecht)

Gruß - Frank
 

wolff

Mitglied
Hallo Frank

Na bei Wolfgang läuft alles wie geschmiert, schreibt er - ohne Probleme.

Das ist dann einer von zehn Leuten wo ALLES ohne Probleme passt und sich auch dreht, wenn Du Glück hast bist Du wieder der zehnte.

Gruß Michael
 

wsteinhoefer

Mitglied
Das ist ja so wie in allen Foren, wo es um Qualität etc. geht:

Wer ein Problem hat, berichtet davon (ist ja auch sinnvoll, damit viele Leute beim Lösen helfen können)
wer keine hat berichtet selten oder auch gar nicht davon (eigentlich auch ganz sinnvoll um nicht irgendwas "voll zu müllen").

Deshalb ist es seeeehr zweifelhaft aus den Rückmeldungen in einem Forum auf Qualität schliessen zu können, guck mal z.B. bei Fotoapparaten. Da werden zu 90% auftretende Fehler beschrieben. Es interessiert ja auch kaum jemanden wenn einer schreibt, meine Kamera funktioniert einwandfrei ;)

 

Frank_Bosch

Mitglied
Hallo Michael,

na dann mal abwarten ob ich der zehnte bin - wäre ja schön.

Also bis jetzt ist keine Lieferung gekommen.

Ich hoffe ja noch auf morgen.

Werd dann gleich berichten.

Grüßle - Frank
 
Hi!

Heft 9 und 10 kamen vorhin doch noch bei mir an, die Zahnräder laufen auch einwandfrei. Den Bericht gibt's entweder heute noch oder wahrscheinlich erst am Sonntag, je nachdem, wie schnell ich fertig werde.

Gruß,
Alex
 

Frank_Bosch

Mitglied
Hallo Alex,

Du Glücklicher.... Ich will auch endlich Heft 9 und 10 haben.

Kamm es bei Dir per Hermes oder Post?

Gruß - Frank
 
Zuletzt von einem Moderator bearbeitet:

wolff

Mitglied
Hallo allerseits

So, gehöre jetzt wieder zu den glücklichen und zufriedenen!

Habe mit dem Service gesprochen, die schicken mir ein Heft Nr. 10 noch einmal. Aber vorher wollten die mich an eine Dame in ihrem Hause vermitteln, die wohl das Orrery mitbaut, die sollte wahrscheinlich Hilfestellung geben. Also nur weil ich nicht locker gelassen habe, schicken die eine neue Ausgabe - so großzügig sind die dann wohl doch nicht.

Da ich aber nicht warten wollte/kann, bin ich hin zum Kiosk - es lagen noch 2 Ausgaben Nr. 10 im Regal.
Mit dem Lineal habe ich die Bauteile der beiden Hefte gemessen, so gut es im verpacktem Zustand geht und...? -
Bauteil 42, die Kunststoffspindeln hatten unterschiedliche Maße, die eine war etwas höher als die andere - nicht ganz 1 mm. Die Ausgabe mit der etwas höheren Spindel gekauft und siehe da - alles paletti, dreht sich alles super und der Erdunterstützungsarm kann auch ganz normal und leicht eingestellt werden.
Das andere Heft 10, was nun noch kommt, werde ich dann verkaufen.

schönes Wochenende und Gruß

Michael
 

MarcusFecht

Mitglied
Hi,

ich bekomme ja nächste Woche meine nächste Lieferung und damit den Unterstützungsarm für das Erde-System.

Ich würde selbst auch abwarten bis das komplett ist denn mit dem abschließenden Teil wird ja alles kalibriert, ausgerichtet und festgezogen.
Wenn man jetzt schon mit dem losen Teil dran versucht zu drehen kommt es zwangsläufig zu Problemen. Die Spindeln brauchen ein klein wenig Spiel und können erst endgültig eingestellt werden wenn das letzte Teil des Erde-Systems angebracht ist.

Wer mit den Teilen jetzt Glück hat hat denke ich mit dem Rest weniger Probleme weil die nicht mehr so difizil sind und einfacher einzustellen sind.

Grüße
Marcus
 

corona61

Mitglied
Hi ihr,

Ich will mich vor meinem ersten Beitrag auch kurz vorstellen:
Ich heiße Axel, bin 48 Jahre alt und kaufe das Teil nur weil ich Spass an der Mechanik habe, weil es dekorativ aussieht und das Geld weg muss ;-)
Normalerweise schraube ich an schwererer Technik (russische Geländewagen) herum.
Zur Astronomie hab ich nur einen geringfügigen Draht.

Also bei mir lief die Erde auch nicht korrekt um das gravierte Zahnrad. Immer zwischen 170 und 230 Grad verklemmte sich die ganze Sache. Es scheint bei fast allen "Zahnradsandwiches" so zu sein, das die Schrauben nicht allzufest angezogen werden dürfen. Ansonsten drückt es die Plasteteile wohl auseinander und es klemmt auf der Säule. Ich habe die Schrauben etwas gelöst und nun läuft es einwandfrei.


Viele Gruße,

Axel
 
Oben