Neue Skywatcher Montierung EQ5 Pro SynScan GoTo sehr schwergängig?! | Astronomie.de - Der Treffpunkt für Astronomie

Neue Skywatcher Montierung EQ5 Pro SynScan GoTo sehr schwergängig?!

Recoxx

Mitglied
Hallo zusammen (o:

Kurz mal eine Frage. Ich habe mir gerade eine

Skywatcher Montierung EQ5 Pro SynScan GoTo​

gekauft, heute das erstmal aufgebaut und muss feststellen, dass sie sehr schwergängig (aber gleichmäßig) in beiden Achsen ist.
Die Dec. Achse sogar noch schwergängiger als die Ra. Achse.
Ich muss das 5 kg Gegengewicht fast um die ganze Länge der Gegengewichts-Stange verschieben, um eine Bewegung zu erzielen. Wenn ich das Gegengewicht nur ca. 15 cm auf der Gegengewichts-Stange verschiebe, bleibt die Achse so wie ist und bewegt sich nicht.
Ist das normal bei dieser Montierung?
Ich habe eine EQ6-R pro Montierung und da kann ich die Achsen mit dem kleinen Finger ganz leicht bewegen. Ich hatte auch schon Montierungen von iOptron und auch bei diesen waren die Achsen ganz leicht zubewegen.
Hat einer von euch diese EQ5 Pro Montierung und kann dazu was sagen. Das wäre sehr nett.

CS
Andreas
 

DocHighCo

Mitglied
Hallo Andreas,

die EQ5 sind Massenware. Da kann es schon vorkommen, daß es gute und schlechte gibt. Besonders werden die wohl nicht alle gleich gut zusammengebaut. Meine lief am Anfang auch nicht besonders gut. Einmal ist da der dicke Chinahonig als "Schmierung" drin und dann gab es bei mir auch Passungenauigkeiten. Ich hatte die mal auseinandergebaut, gereinigt, neu geschmiert und wieder montiert. Nicht aber ohne vorher an etlichen Stellen mit Schleifpapier ranzugehen, wo es sichtbare Riefen gab und wo man gespürt hat, daß die Passtoleranz zu eng war. Vor allem gab es Stellen, recht große sogar, die aussahen als hätte man Gußlunker und Dellen mit Autospachtel ausgefüllt - kein Witz. Das mußte ich erst noch mal zurechtschleifen. Eigentlich hätte ich die zur Reparatur zurückgeben sollen.
Nach dem Zusammenbau lief das dann aber deutlich besser. Die EQ-5 ist an sich keine schlechte Montierung für den Preis.
Überlege Dir, ob Du Deine innerhalb der Garantie zum Service zurückgibst oder selber da ran gehst. Wenn Du keine Garnatie mehr hast und die professionell aufpeppen lassen willst, kannst Du sie auch zum Service einschicken. Z.B. hier: CG-5 Montierungsservice

Gruß

Heiko
 

Recoxx

Mitglied
Hallo Heiko,

vielen Dank für deine aufklärenden Worte.
Ich denke, dass das das Gleiche bei mir ist. Obwohl ich sie noch zurück geben könnte, werde ich sie wohl bei CG-5 überholen lassen oder selber Hand anlegen.
Denn ich hatte in den letzten 6 Wochen 2 Montierung von iOptron zuhause und die waren noch viel schlimmer! Es scheint so, als ob man da einfach Glück haben muss!

Gruß
Andreas
 

Stephan90

Mitglied
Hallo Andreas,
mir wurde hier im Forum folgendes Video empfohlen, hier wird schön erklärt wie man die Montierung zerlegt, neu Fettet, wieder montiert und einstellt.
Ist Problemlos machbar. Ich habe überall SKF Lager verbaut. Ich habe das ganze vor dem GoTo Upgrade gemacht, es musste nicht viel nachgearbeitet werden. Leichtes schleifen der Gleitlager mit feinem Schleiifpapier und Schleifvlies war ausreichend.

Grüße Stephan
 

casati

Mitglied
Geschätzte Mitleser,

meine vor ein paar Tagen erworbene EQ5 Pro GOTo hat ebenso dieses in DEC ausgeprägte Problem. Lt. Fachhändler hatte er eine 10-er Lieferung mit dem geichen Problem, das sei also "normal".

Montiert sind ein Startravel 150/750 mit CMOS Kamera und Brennweite auf 475 mm mit TS .5x Reducer veringert sowie den beiliegenden beiden Gegengewichten nahe am Achsenkreuz montiert.

Wie schon berichtet ist (damit?) die "Wacklizität" dieser Kombi zwar sehr gut beherrschbar - ABER beim"first light" Gestern war die GOTO Genauigkeit und die Nachführung teilweise so schlecht, dass ich Schwierigkeiten bekam Objekte aufzusuchen bzw. auch bei den Aufnahmen Richtung Osten (Standardsequenz: 20 x 6 Sekunden) schon Ränder bekam - was ich in dieser Form von der StarDiscovery her nicht kenne.

Kann natürlich nicht so bleiben. Habe u.a. auch die Klemme in DEC in Verdacht. Ebenso ggf. Gewichtsverteilung an der Gewichtsstange. Werde ich als erstes heute mal losschrauben bzw. verändern. Berichte dann hier, was ich (hoffentlich nicht!) noch weiter unternehmen muss.

Gruß,
Peter
 

casati

Mitglied
Melde Vollzug meiner Überprüfung:

- ein Gewicht heruntergenommen. Verbleibendes Gewicht bis auf 5 cm an "toe-stopper" herangerückt.
- DEC Klemme losgeschraubt und den Klemmhebel aus der 3-Uhr Stellung auf 4-Uhr Stellung auf dem darunterliegenden Quader umgesetzt.

Es funktioniert wesentlich besser!

Heute Nacht dann erneute Überprüfung Positionierung/Nachführung. Denn vermutlich hat sich das Schwingungsverhalten geändert. Berichte dann morgen abschließend.

Gruß,
Peter
 
Oben