StarAdventurer 2i vs. EQ5Pro vs. EQM35 vs. iOptron GEM28 | Astronomie.de - Der Treffpunkt für Astronomie

StarAdventurer 2i vs. EQ5Pro vs. EQM35 vs. iOptron GEM28

markusd112

Mitglied
Hallo,

ich habe eine EQ6-R, mit der ich fotografiere (vom Kameraobjektiv mit 135mm Brennweite, Apo mit 432mm Brennweite, 130PDS mit 650mm und ein 200PDS mit 1000mm Brennweite). Ich suche eine kleine, v.a. leichtere Montierung für unterwegs, die aber idealerweise Goto beherrscht und mit meiner ASIair zusammen läuft. Bei der Brennweite und Beladung muss man hier natürlich Kompromisse eingehen, d.h. unterwegs werde ich sie dann eher mit einem Kameraobjektiv oder kleinem Teleskop mit geringer Brennweite einsetzen.

Die StarAdventurer habe ich erstmal ad acta gelegt. In der engeren Auswahl sind nun eine EQ5Pro, eine EQM35 oder eine iOptron GEM28.

Die GEM28 wäre eigentlich mein Favorit: mit 4,5kg und max. 12,5kg Zuladung (fotografisch dann sinnvoll wahrscheinlich max. 8-9kg) ist sie handlich und bietet ausreichend Reserven.

Wie ist Eure Meinung zu den drei Montierungen? Wer hat Erfahrungen mit der GEM28?

Viele Grüße

Markus
 

matthisk

Mitglied
Hallo Markus,

ich würde auch zur gem28 tendieren ( habe ich ja auch selber ), aber die ist für den 8“ Newton zu schwach. M.M.n. sind das die anderen in deiner Liste auch. Zwar passt es vielleicht noch von Gewicht her, aber der Hebel ist extrem lang. Gehe gut eine Gewichtsklasse höher falls du den nutzen möchtest.

viele Grüsse
matthias
 

markusd112

Mitglied
Hallo Matthias,

Danke Dir für Deine Einschätzung. Den 8" will ich gar nicht damit benutzen, der ist zu schwer, da mache ich mir keine Illusionen. Eher Kamera mit Objektiv, meinen Lacerta 72/432 und evtl. meinen SW 130PDS...

Ansonsten habe ich ja meine EQ6R für 8" & Co.

Viele Grüße

Markus
 

markusd112

Mitglied
Hallo nochmal,
mein Händler schreibt mir, dass das Stativ der GEM28 laut Kundenaussagen bei höherer Zuladung leicht verwinden kann, was zu Guiding-Problemen führen kann.... Wie sind Eure Erfahrungen mit der GEM28?
Gruß
Markus
 

Tom310

Mitglied
Moin! Vllt hilft dir dieser Beitrag weiter und die Personen die eine besitzen :)


Lg Tom
 

markusd112

Mitglied
uiuiui.... das klingt nicht so gut... Danke Peter! :y:

Über die EQM35 habe ich dieses Video gefunden:

So ganz überzeugt die EQM35 mich auch nicht...._affeaugen: Wenn ich mir alleine die offenliegenden Zahnräder anschaue, das wirkt irgendwie nicht sehr zuverlässig....

Viele Grüße

Markus
 
Hallo Markus

Ich besitze seit guten 2 Monaten eine GEM28 mit dem Standard 1.5" Stativ und erziele seit beginn geguided sehr schlechte DEC Ergebnisse, unabhängig von den Einstellungen (guidespeed, MGEN Parameter...).
Unguided kann ich bis 60s gehen bei 400mm Brennweite.

Guided kriege ich schon gute Aufnahmen hin, aber mit 20-40% Ausschuss. Ich finde das inakzeptabel. Da hab ich mit dem Star Adventurer bessere Verwertung gehabt... bei einem drittel der Anschaffungskosten.

Zudem stürzt meine GEM28 sehr häufig ab. Das zeigt sich dann so, dass die GEM auf keine Impulse mehr vom MGEN reagiert. Manchmal reagiert sie auch nicht mehr auf die Befehle im Handcontroller selbst. Navigieren geht, aber keine Funktion. Dann hilft nur aus- und wieder einschalten. Natürlich mit erneutem Ausrichten und Kalibrieren danach, was wertvolle Zeit verschlingt.

Ich konnte gerade erst wieder Tests machen. Diesmal habe ich 11 Minuten guidete Belichtungen gemacht. 11 Minuten deshalb, damit ich eine ganze RA Periode (10 Minuten) auf einer Belichtung mit drauf habe. Es geht mir bei diesen Tests lediglich um die Auswertungen der aufgezeichneten MGEN Daten.

Beim diesem letzten Test ist die GEM dann wieder einmal abgestürzt.

Ein Absturz kündigt sich normalerweise mit einer solchen Belichtung an (Dies war die erste 11 Minuten Aufnahme dieser Testreihe):
IMG_1049 (3).jpg


Danach korrigierte ich die abgedriftete Position wieder per Handcontroller, kalibrierte den MGEN neu und startete erneut eine Aufnahme, die dann so aussah:
IMG_1052 (3).jpg


Es sind keine Kabel oder sonst etwas im Weg oder blockiert, was sowas verursachen könnte!!!

Danach habe ich erneut zentriert und wollte den MGEN neu kalibrieren. Aber die Signale des MGEN liessen die GEM28 unbeeindruckt. Keine Reaktion mehr.
Immerhin konnte ich noch zurück auf Zero Position per Handcontroller (das funktioniert manchmal auch nicht mehr) um die GEM28 zu restarten.

Dieses Verhalten habe ich fast in jeder zweiten Session.

Hier die MGEN Auswertungen der 11 Minuten Aufnahmen. RA sieht nicht schlecht aus, aber DEC performt gar nicht gut und dies ist konstant so, egal welche MGEN Parameter eingestellt sind und auch egal wie das Getriebespiel eingestellt ist.

mgen20210912b.jpg


Mein Setup ist perfekt in Balance und übrigens nur 4.2kg (Ringschellen/Dovetail plates, DSLR/Linse und Guidescope). Die GEM müsste das 3 fache an Gewicht aushalten können. Und alles bleibt in jeder erdenklichen Position an Ort und Stelle. Das verlangen iOptrons doch so! Dennoch die konstant schlechten Ergebnisse...
IMG_8414 (2).jpg


Ich bin langsam ein wenig ratlos... iOptron habe ich das alles schon gemeldet, habe aber bis heute keine Antwort erhalten (6 Tage sind jetzt vergangen seit meinem ersten Mail an iOptron). Bei "einfacheren" Anfragen bekam ich innerhalb 2h Antwort...

Ich kenne noch jemanden der ebenfalls fast zu gleichen Zeit wie ich eine GEM28 gekauft hat --> er kämpft mit den selben Problemen, immerhin hat er nicht ständig solche Absturz Probleme wie ich (auch er hatte es schon einmal), aber ebenfalls sehr schlechte DEC Performance.

Mal schauen ob und wann iOptron darauf reagieren wird. Bis dahin habe ich schon angefangen nach Alternativen zu suchen. Sehr ungern muss ich sagen. Ich mag die GEM28 ansonsten sehr von der Haptik her usw. aber was bringt mir das beim Fotografieren...

Viele Grüsse und CS

Karol
 

Raumfisch

Mitglied
Du schreibst da wären keine Kabel im Weg etc.
Wichtig ist das du a) nicht zu hoch baust und b) Kabel dürfen nicht herunterziehen.

Bei meiner AVX konnte ich "damals" überhaupt nicht fotografieren, solange das Leitrohr (50/205) im Sucherschuhe steckte. Erst als ich eine parallele Befestigung, über eine entsprechende Prisemenschiene, verwirklichte waren so RMS 2"/px Werte drin.

Diese Preisklasse von Montierung ist mega empfindlich wenn der Hebel zu goß wird und wenn Kabel frei herum bzw. herunterhängen.
Auch würde ich nicht zu lange belichten in dieser Preisklasse. 300s wäre so das Maximum was ich ansetze.

Aber... du schreibst von Abstürzen und Aufhängern und von weiteren Teilnehmern mit diesem Problem. Habt ihr auch die Händler in die Pflicht genommen ?
Die GEM28, welche ich kenne, hat keine Software-Probleme und läuft über ASIAIR auch zufriedenstellend; wir hatten 180s Belichtungen/ RMS hab ich nicht mehr im Kopf, war aber OK.

Ich habe mir aufgrund des oben verlinkten Threads, positiven Beiträgen im CN Forum und meiner "live Erfahrung" diese Montierung bestellt. Ich hoffe, wenn sie denn in 3 Jahren geliefert wird, nicht auch so eine Gurke zu erwischen.

Der Support von iOptron hat leider keinen guten Ruf. Zuletzt haben sie es wieder mal bewiesen mit der Encoder-Problematik in den CEM Modellen...
 
Da hast Du absolut Recht. Es hängen eine Menge Kabel runter bei mir die evtl. auch runterziehen. Ich wusste nicht, dass dies solch einen Einfluss darauf haben kann.
Die langen Belichtungen mache ich nur bei den Tests, ansonsten bis max. 240s.

Den Händler habe ich noch nicht kontaktiert, werde ich aber als nächstes tun.

Vielen Dank nochmals für Deinen Input. Jetzt weiss ich wenigstens wo ich ansetzen muss!

CS

Karol
 

SimonFas

Mitglied
Hallo Karol,

wenn ich auch meinen Senf dazu geben dürfte. Die Konstruktion mit deinem Guidescope sieht schon sehr abenteuerlich aus. Hier würde ich zuerst ansetzen, und dieses erstmal ordentlich befestigen.
 

Pitufito

Mitglied
Hi Karol,

Ja das Guidescope bringt schon einen kräftigen Hebel auf das ganze, Ich würde mal auf ne Doppelbefestigung machen, Richtung eines neben dem anderem oder sogar mit ner anderen etwas längeren Schiene drunter, auch wenn sich das was Abenteuerlich anhört.
Was die iOptrons mögen und sie lange Zeit laufen lässt: sie sehr gut ausbalanziert zu haben auf allen Achsen mit einem mini-minimalen Schneckenspiel..., darf halt niemals zu stark angezogen sein, und auch nicht locker.
Ich hatte schon oft meine CEM25P mit nem RC6"!!mit OAG, mit zwei 4,5kg Gegengewichten bei 600sec laufen gehabt, und das geht bei mir, solange Sankt Petrus mit dem Wind keinen Strich durch die Rechnung macht. Bei Windstille und gutem Seeing komm ich runter dauerhaft(wenn Petrus will) mit locker und besser als 0.6RMS Total.

Deine Fotos oben sagen mir nur eins aus, da läuft was nicht zwischen deinem MGEN und der Montierung.

Bitte überprüfe auch mal deine ganzen Kabel, es könnte ein Fehlkontakt da geben eventuell. Speziell nimm dir mal das DEC Kabel unter die Lupe.
Bei meiner wenn das DEC Kabel nicht dran ist bleibt schon mal der Bildschirm der HBX tot. Und das ganze Ding steht still.
Auch die Verbindungseinstellungen zwischen MGEN und Montierung würde ich dreifach checken.
Sorry ich arbeite mit der ASIAIR Pro und kenne den MGEN nicht. Ich kann dir da bezüglich MGEN nicht weiterhelfen.
Eine Sache die mir gerade noch einfällt! Batterien!!! bei iOptron MUSS die 12Volt haben, wenn die Batterie schwach wird, sehe ich an einer LED an meiner CEM25P das die in sehr langsamen Takt zu blinken anfängt. Ein guter Ansatz wäre ein Voltmeter parat zu haben und mal nachmessen wenn alles angeschlossen ist.
Wenn meine Blinkt, schalte ich das Ding ab..., nächstes mal dann mit frisch geladener.

Mit einem Gruß,
Martin
 
Hallo Zusammen

Vielen Dank für eure Inputs.
Habe gestern glücklicherweise erneut kurz testen können, diesmal ohne Heizmanschetten und die übrigen Kabel hab ich so verlegt, dass kein Zug darauf ist.
Leider waren die Resultate ziemlich gleich schlecht wie vorher.

Hab einen geeigneten Leitstern gesucht, unabhängig davon was ich dann fotografiere und wieder 11 Minuten Aufnahmen gemacht. RA war diesmal zwar OK (alle RA std. Werte waren unterhalb der eingestellten MGEN Toleranz von 0.20, so wie es sein soll), aber dann hab ich noch kurz auf M31 umgeschwenkt und RA hat wieder sehr schlecht performt (>0.40 RA std.).
DEC war wieder durchwegs schlecht.

Daraus entnehme ich: Je nach Lage meiner Linse/Guidescope verändert sich die Qualität der Nachführung (gestern sehr gut an RA erkennbar). Klingt das nach Differential Flexure?

Hab eine Doppelbefestigung inkl. neuem Guidescope bestellt und werde eine Parallelbefestigung anstreben. Das Guidescope wird nun ebenfalls mittels Ringschellen neben der Linse befestigt. So ist alles viel tiefer als vorher. Mal schauen ob es was bringt.

Zu meinen Abstürzen bekam ich den Tipp, ich solle mal statt des Powertanks das mitgelieferte Netzteil verwenden. Dort hätten die Abstütze aufgehört nach Wechsel der Stromversorgung. Da ich zur Zeit eh nur auf meinem Balkon teste, werde ich die nächste Zeit mit Netzteil arbeiten. Gestern jedenfalls lief alles bestens... aber das muss sich die nächsten Sessions noch bewähren.

Und Entschuldigung an Markus, dass ich seinen Thread hijacked habe, das war nicht in meinem Sinn. Ich will nur nicht, dass aufgrund meiner Unwissenheit die GEM28 schlecht dargestellt wird. Mein Beitrag (#11) kommt nämlich so rüber...

Grüsse und CS an alle

Karol
 

markusd112

Mitglied
Kein Problem ;) Ich bin froh über jeden Erfahrungsbericht, auch wenn sich nachher rausstellt, dass gar nicht die Montierung Schuld ist. Dann weiss ich, worauf ich achten muss.:y:

Die Skywatcher EQM35 scheidet für mich aus, alleine schon wegen der freiliegenden Zahnräder (wer denkt sich sowas aus?).
Ich bin nun fast so weit, die GEM28 zu bestellen (mit dem 1,75" Stativ). Jetzt muss ich nur mal schauen, weil bei manchen Händlern wird sie als Paket inkl. Transportkoffer angeboten bei TS scheinbar nicht... mal ist ein iPolar Polsucher dabei, mal nicht....


Was ist denn eigentlich der Unterschied zur CEM26?

 
Schau dir das Achsenkreuz mal genau an.
CEM = Centered Equatorial Mount (hab auch schon Chinese Equatorial Mount gelesen)
GEM = German Equatorial Mount

Oder such mal bei YT nach Videos, dort sieht man die Achsen bewegen, dann siehst Du sofort den Unterschied.

Bei den CEMs soll sich der Schwerpunkt genau zentriert über dem Stativ befinden. Dies soll ein Vorteil beim Tracking bringen da weniger Stress für die Motoren.
Bei Deutschen Montierungen ist der Schwerpunkt baubedingt daneben, d.h neben der Stativmitte.
 
Zuletzt bearbeitet:

markusd112

Mitglied
Hallo Karol,
Danke Dir, ja das habe ich gesehen, meine Frage sollte wohl eher lauten: wäre die CEM26 für mich eine Alternative zur GEM28? Bringt die CEM Bauform tatsächlich Vorteile gegenüber der GEM28 ?
Viele Grüße
Markus
 
Hallo Markus
Das muss Dir jemand beantworten der eine CEM besitzt ;-)
Ich selber konnte mich mit dem CEM Konzept nicht anfreunden, da mir alles Seitenverkehrt erscheint im vergleich zur deutschen Bauart.
Und ich kannte die deutsche Art (in Miniatur) bereits vom Star Adventurer.

CS
Karol
 

RalCla

Mitglied
Guten Abend!
Ich habe zwar keine Erfahrungen mit den Montierungen und stehe quasi vor denselben Fragen bzw. vor der Anschaffung, ich leite aber einmal die Antwort von ts weiter:

Die Unterschiede beider Montierungen sind folgende:

- die GEM28 hat eine höhere Nachführgenauigkeit von 0,3 Bogensekunden RMS durch einen optischen Encoder in RA (die CEM26 hat nur eine Nachführgenauigkeit von unter 10 Bogensekunden und keinen optischen Encoder)

- die Polachsenhöhe bei der GEM28 kann von 10° bis 70° verstellt werden (bei der CEM26 von 0° bis 60°)

Beide Montierungen werden mit Koffer ausgeliefert.

Vielleicht hilft das ein bisschen weiter.
 

markusd112

Mitglied
Hab meine 28er auch von teleskop-express.de, ohne Koffer. Es war das günstigste Angebot inkl. 1.5" Stativ und mit AccuAllign.

Es gibt aber einige unterschiedliche Angebote bei teleskop-express.de pro GEM28 und CEM26 betr. iPolar/AccuAlign, LiteRoc Stativ, Koffer und Encodern. Die Encoder sind aber deutlich sichtbar am Preis ;-) Die anderen Angebote sind aber preislich auch alle leicht unterschiedlich.

Prüft gut welches Paket ihr bestellt!
 

markusd112

Mitglied
Was hat es denn mit diesen "Encodern" auf sich? Ich kenne das so, dass es entweder Synchronmotoren sind (also keine Schrittmotoren) und über die optischen Encoder stellt der Motorcontroller dann fest, wie weit die Montierung gefahren ist. Bei Schrittmotoren entfällt diese Notwendigkeit, da ein Motorschritt eine bestimmte Bewegung der Montierung / des Teleskops bedeutet.
Daneben gibt's dann noch optische Encoder, die auch eine manuelle Bewegung des Teleskops erkennen, d.h. auch bei Lösen der Klemme und manuellem Bewegen des Teleskops. Was bedeuten dann bei der CEM26 bzw. GEM28 diese "Encoder"? In der Produktbeschreibung bei TS ist bei der GEM28 auch nichts von "Encodern" zu lesen...

Bezgl. Polsucher: da ich die ASIair nutze, brauche ich kein iPolar, da reicht mir der normale Polsucher (den ich vermutlich auch nie nutzen werde)
 
Gemäss meinem Halbwissen benötigst Du mit Encodern keinen Autoguider mehr. Die Encoder korrigieren den PE in Echtzeit.

Die GEM28 gibts doch mit Encoder:

Dann die CEM26 mit Encoder:

Das ist zB die, die ich habe:

Da gibts noch mindestens 4 weitere Versionen...

Die mit suffix "EC" im Produktnamen sind die mit Encodern.
 

markusd112

Mitglied
Hmm, der Autoguider liefert ja eigentlich Korrekturinfos für die Sterne (das ist ja eigentlich das Ideal, denn denen möchten wir ja folgen). Wie ein "Encoder" das genauso machen soll, verstehe ich noch nicht... Letztlich sind das Lichtschranken o.ä., die die Bewegung der zwei Achsen registrieren...
 
Zitat zur CEM26 mit Encodern von hier: iOptron Montierung CEM26EC GoTo iPolar LiteRoc

"Die CEM26EC Variante mit hochauflösenden Encodern (EC) auf der Rektazensionsachse (RA-Achse) bringt es auf eine Genauigkeit von weniger als 0,3 Bogensekunden und korrigiert so den periodischen Schneckenfehler in Echtzeit!

Damit entfällt die Notwendigkeit des Guidings in der Astrofotografie."

Die Encoder wissen genau was die Motoren tun und lassen diese so gleichmässig wie möglich laufen.
Es wird aber lediglich der periodische Schneckenfehler korrigiert, wie Du schon sagst nicht durch eine Sternposition sondern durch Auswerten des Motors selber.

Das erste Ziel damals beim Star Adventurer als ich zu guiden begann (wohlgemerkt nur für RA, die Star Adventurer hat nur einen RA Motor) war die Eliminierung des periodischen Schneckenfehlers um länger belichten zu können und auch um Ausschuss zu vermeiden, weil der regelmässige Schneckenfehler sonst immer wieder auf Einzelaufnahmen sichtbar ist (Sternstriche).
Also macht Guiding nichts anderes als die Encoder, aber anders.
Natürlich wird beim Guiden und 2 Motoren auch DEC korrigiert (im Idealfall, nicht so wie bei mir aktuell...). Dies wäre aber bei perfekter Einnordung gar nie nötig (nur RA müsste sich bewegen, DEC steht still). Deshalb gehts ja auch mit nur einem Motor für RA.
Beim Autoguiding für DEC korrigierst Du hauptsächlich eine eventuell schlechte Einnordnung.


(Ich bitte um Korrektur, wenn ich komplett daneben liege)
 
Zuletzt bearbeitet:

casati

Mitglied
@All,

(nicht nur) für die iOptron-Montierungen gibt es neben der Montierungsdatenbank z.B. noch diese Seiten hier:


Eine Email an den Seitenbetreiber bringt ggf. zusätzliche Daten, denn die GEM26 / 28 sind leider (noch?) nicht erwähnt.

Gruß,
Peter
 
Zuletzt bearbeitet:
Oben