Probleme mit Star Adventurer und MGEN - Einnorden/Scheinern/Polar Alignment

P_E_T_E_R

Mitglied
Hallo Norbert nochmal, Du hast Dich ja schon sehr bemüht, aber irgendwie ist das noch nicht das Gelbe vom Ei.

Wie Tommy auch schon bemerkte, in Bild 2 laufen die Strichspuren allesamt parallel durch's Bild, sogar durch den Pol. Sieht wie eine Verschiebung der gesamten Montierung aus. Vielleicht vibriert da auch etwas? Bei nahezu voller Öffnung zeigt die Linse auch schon arge Bildfehler. In Bild 3 mit MGEN scheinen die Strichspuren hingegen um ein außerhalb der Bildmitte liegendes Zentrum zu laufen. Das sieht tatsächlich nach Bildfelddrehung um den Leitstern aus.

Eine harte Nuss, aber jedesmal gibt es neue Einsichten.

Bleib dran, mit besten Grüßen,
Peter

105957


105958


105959


105960
 
Zuletzt bearbeitet:

Norbert-A

Mitglied
Hallo Peter,
Du sagt es. Danke für Deine Analyse.
Zu hören und zu fühlen war da nichts. Insofern habe ich keine Idee was da vibrieren sollte.
Das ganze mutiert (für mich) zu ein Rätsel :)
Beste Grüße und CS
Norbert
 
Zuletzt bearbeitet:

MeisterDee

Mitglied
Der Verzug im 3. Bild ist nicht mehr auf eine Kreisbahn,
sondern verläuft quer zur Rotation.
In Bild 2 sehe ich diese Rotation nicht mehr. Und auch nicht in Bild 3.
Hier sind die Sterne zwar verzogen, aber nicht mehr kreisförmig,
sondern alle in eine Richtung. Einen solchen Verzug würde ich
nicht einem Fehler zuordnen, bei dem es um Rotation geht,
sondern eher einem Impuls, einem Anstoßen, dem Absenken eines Stativbeins,
oder sonst irgendwas in dieser Richtung.
......hab mich mal selbst zitiert.....

Wie Tommy auch schon bemerkte, in Bild 2 laufen die Strichspuren allesamt parallel durch's Bild, sogar durch den Pol. Sieht wie eine Verschiebung der gesamten Montierung aus. Vielleicht vibriert da auch etwas?
Hallo Norbert, Hallo Ihr Anderen,
Genau diese Warnehmung beschrieb ich in den Posts 157 und 170.

Ich verstehe das immer noch so, daß die Nachführung des SA ausschließlich
über die R-Achse passiert, durch Drehen der gesamten Einheit mit dem
Tempo der Erdrotation. Der MGEN macht das noch etwas genauer,
indem er den Motor im passenden Moment beschleunigt oder bremst.
Funktioniert natürlich nur dann, wenn die Drehachse parallel zur
Erdachse steht, was wir ja durch Polausrichtung / Einnorden erreichen.
Bis hierhin ist das kalter Kaffee, ich weiß....

Das Ganze ist demnach als -ich nenne das mal so- zweidimensional kontrolliert zu sehen.

Dreidimensional kontrollierbar würde das erst erst werden, wenn auch eine motorisierte
DEC-Achse ins Spiel kommt, aber das haben wir ja bekannterweise hier nicht .

Alle Fehler, die mit Polausrichtung und der exakten Drehung der R-Achse
zu tun haben, resultieren im Bild typischerweise in kreisförmigen Strichen.
Bildfeldrotation eben.

Die Bildfeldrotation um den Pol hält sich aber in den Bildern 2 und 3 in Grenzen,
vielmehr ist eine krasse Bewegung zu erkennen, die nicht im vom Motor und
MGEN kontrollierbaren Bereich liegen müsste.
Also im mechanischen Bereich der Montierung.
Frage also:
Sind die Lager in Ordnung?
Biegt sich nicht doch irgendwo etwas durch oder gibt nach?
Ist die Achse wirklich gerade, oder hat sie vielleicht einen Schlag?
Für letzteres könnte sprechen, dass nach Öffnen der Klemme
und Verdrehen die Polausrichtung im Eimer ist. Das ist ungewöhnlich.

Nicht uninteressant wäre auch zu wissen, ob die Bewegung, die zu diesem
Bildfehler führt, eine kontinuierliche Bewegung ist, oder aus einem spontanen
Ereignis herrührt. Ist es denkbar, beim nächsten Test zusätzlich ein 600sek Video
zu machen, dann käme eventuell die Information hinzu,
zu welchem Zeitpunkt der Fehler auftritt. (Nur so ne Idee)
Das geht sehr wahrscheinlich auch in der Stube.

CS

Dietmar
 

tommy_nawratil

Mitglied
servus Norbert,

- habe mir dein Setup auf Seite 4 nochmal angesehen: Sieh zu dass du den Fotokopf unter der Polhöhenwiege runterbekommst.
Dann kannst du den SA direkt am Stativ montieren. Stativ wenig ausfahren, es sieht net besonders stabil aus.

- 1.24 pix/s ist normal für die 180mm vom Sucher

- K Oph Bilder: Sehr gut, wir sehen senkrechte Striche! Welche Richtung ist das am Himmel, ungefähr DEC? Konnte es anhand CdC nicht herausfinden. Klassisch ist dass der Stern im S aufsteigt oder absinkt- bei schlechter Einnordung. Ansonsten könnte es auch bedeuten, dass deine Kamera absinkt.

- indoors testen: Am besten ein Testchart mit feinen Markierungen nehmen, mit Fernauslöser knipsen, und eine Zeit später wieder. Dann die Bilder blinken und schauen ob sich eine Verschiebung zeigt. Test auf Stabilität.

lg Tommy
 

Norbert-A

Mitglied
Hallo Tommy,

- Das auf dem Sachtlerstativ ist ein 100 mm Fluidkopf für sehr schwere Filmkameras.
Den kann man nicht einfach abbauen - ansonsten müsste man ein komplett neues Stativoberteil, oder eher noch ein komplett neues Stativ bauen. Diese Stative gehören zu den besten, die Du auf diesem Planeten überhaupt erwerben kannst. Ich kann dann nur alternativ anbieten, dass ich mit einem schweren und stabilen Gitzostativ weiter teste.
Mal ganz ehrlich und ich weiß, dass für Astrofotografen die Stative so etwas wie heilige Kühe sind, aber wenn diese Stative wirklich der Grund für mein Problem sind, "esse" ich (sprichwörtlich) einen Besen ;-) Aber gut, ich weigere mich nicht, denn irgendwo muss der Fehler ja liegen

- Mein Sucher ist mit 162mm angegeben, aber wenn die Werte normal sind, ist das ja immerhin beruhigend.

- lt. Stellarium ist K Oph von meinem Standort (nahe Rosenheim) am 08.05.2019 um 1:39 Uhr (für die 600 Sek. Aufnahme) an folgender Position (leicht aufsteigend):
Rekt/Dekl (J2000.0) 16h57m39.72s/+9°20’47.9“
Rekt/Dekl (zum Datum): 16h58m36.10s/+9°20’47.9“

- indoor Test
Ok, Testcharts habe ich genug ;-) Fernauslöser ist auch klar.
200mm Brennweite nehme ich an und gleicher Aufbau des Setups wie beim letzten Test - oder?
Objektiv mittig auf das Testchart ausgerichtet - nehme ich an.
Auf dem frei laufenden SA in Sternengeschwindigkeit (natürlich ohne MGEN) - richtig?
Welche Belichtungszeit? Welches Intervall? Über welchem Zeitraum (Länge)?
Was verstehst Du unter „blinken“?
Da sich die Lichtverhältnisse hier momentan dauern ändern (Sonne/Wolken) werde ich den Test doch lieber in der Nacht mit gleichbleibend künstlicher Beleuchtung/Dauerlicht anpeilen.
Das zentrale mittige Kreuz der Strichplatte des SA richte ich demnach auch auf die Mitte des Testcharts aus - ok?
Also wenn ich das richtig interpretiere, möchtest Du, dass ich die Stabilität des gesamten Setups teste, so wie das zum letzten Test in der Nacht aufgebaut war - richtig?


Ich nehme zunehmend stark an, dass ein Besuch bei Dir immer wahrscheinlicher wird :)

LG
Norbert
 
Zuletzt bearbeitet:

Demokrat

Mitglied
Umschalten zwischen 2 Fotos.

Diese Stative gehören zu den besten, die Du auf diesem Planeten überhaupt erwerben kannst.
Sicher. Sachtler ist Profiware.
Ich kenne sie jedoch nicht persönlich.
Voll ausgezogen würde ich den 2 + 2 Stangen nicht ganz trauen. Wenn Du sagst, dass Du drücken, verdrehen und rütteln kannst, so stark Du willst, und es rührt sich keinen Millimeter, dann ist es gut. Vom Bild her traue ich weder Klemmen an den Stangen uneingeschränkt, noch anderen Dingen wie Videoköpfen. Nicht, wegen großer Spiele, aber auch die Materialien haben ein Temperaturverhalten.

Meine Gitzo zB kann ich beim 100er Bino vergessen, die stehen mit ner EOS und einem 70-200 bombenfest, aber mit Astro-Zeug wie frischgewaschene Hosen. Wiegen nichts und sind kopflastig. Erst mal sollte ein Stativ also 8-10 kg auf die Waage bringen, dann stehen sie mal vernünftig. Ein Carbon-Gitzo ist schlicht eine Katastrophe, weil Masse dämpft, und das hat ein Gitzo mit 3-4 kg nicht. (Außer die ganz schweren und Studiostative) :) Was nicht Schwingungen dämpft, ist heikel. Und was heikel ist, kann Fehler verursachen.

Also mach bitte ein Video mit einem Affen, der auf Deinem Stativ wild herumturnt und filme dabei mit einem 180er Makro die Neigerplatte, die sich nicht rührt und zeigt, dass das Zeug steht wie ein Ziegelbau. Dann werde ich fürderhin nie wieder das Wort "Stativ" hier niederschreiben. :eek::cool::coffee:

:D

lg
Niki
 

Norbert-A

Mitglied
Hallo Dietmar,

richtig, der Kaffee wird langsam gefühlsmäßig zu Eiskaffee ;-)

Es bringt mich/uns in der Sache zwar nicht wirklich weiter, aber es bleiben (nach meiner Meinung) immer nur zwei Dimensionen übrig, denn die Dritte wäre die Tiefe und da hilft auch keine DEC-Achse.
Die Nachführung der DEC-Achse würde das Ergebnis natürlich verbessern, aber der SA hat nun mal nur RA und schlussendlich muss das (wie man anhand vieler Beispiele von Kollegen sieht) auch gehen.

Zurück zur Fehlersuche. Ausgeschlagene oder lockere Lager am SA kann ich mir zwar (an einem fast neuen SA) kaum vorstellen, aber das wäre immerhin eine Möglichkeit.

Spontane Ereignisse bezüglich der Bewegung können wir getrost ausschließen, denn dann wären die Artefakte bei 6 Bildern mit je 600 Sek. (also über eine Stunde) nicht identisch - sind sie aber.
Ich kenne keine DSLR, die ein 600 Sek. Video machen kann, denn das können nur Videocams, aber ich überlege heute Nacht eine Art indoor-Timepalse-Sequenz mit einem Bild pro Minute zu machen.
Über 3 Stunden wären das 180 Bilder und damit könnte man der Fehlersuche evtl. auf die Schliche kommen.
**************************
Hallo Niki,

interessant finde ich, dass Du auf Fragen an Tommy antwortest, aber wenn es hilft ;-)
Dann weiß ich jedenfalls, was Ihr unter „blinken“ versteht - Danke.

Aber ich zeihe selbst das Sachtler-Stativ ja nicht vollständig aus, sondern benutzte für den Test nur einen minimalen Auszug (wie beschreiben), damit ich outdoor nicht auf dem Boden rumkriechen muss zum einnorden. Selbstverständlich kann ich mit diesem Setup „nicht“ rütteln wie ich will, aber das liegt in erster Linie an der Instabilität der Polhöhenwiege des SA und nur marginal am Stativ.
Wir brauchen auch weiterhin nicht diskutieren, dass ein SA nicht die gleiche Stabilität bietet wie z.B. eine EQ6. Also lass mal die Kirche im Dorf ;-)

Eben nochmal alles zusammen gewogen: Das gesamte Setup auf dem Stativ wiegt inkl. Gegengewicht und Kamera 8.2 kg. Das ist für ein Sachtler mit 100mm Fluidkopf geradezu lächerlich!
Und selbst für ein schweres Metall-Gitzo kein Problem. Von Carbon rede ich nicht.

Ich lehne mich jetzt als Anfänger im Bereich Astro mal weit aus dem Fenster, aber ich bin mir „sehr sicher“, dass die verwendeten Stative wirklich „nicht“ die Ursache für mein Problem sind, genauso wenig wie es der Balkon war.

Ich habe keinen Affen und will auch keinen, aber ich nehme Dich beim Wort :)

Beste Grüße und CS
Norbert
 

Demokrat

Mitglied
interessant finde ich, dass Du auf Fragen an Tommy antwortest, aber wenn es hilft ;-)
Betrachte mich als Butler von Tommy, aber gerne auch aller anderen hier, die nicht unbedingt das 1x1 unterrichten müssten. Wenn man die leichten Fragen auch dem Hausdiener stellen kann, kann man sich die wirklich schwierigen Fragen für die Experten aufheben. Das entlastet die Spezialisten... ;):D

lg
Niki
 

tommy_nawratil

Mitglied
servus Norbert,

- habe mir dein Setup auf Seite 4 nochmal angesehen: Sieh zu dass du den Fotokopf unter der Polhöhenwiege runterbekommst.
Dann kannst du den SA direkt am Stativ montieren. Stativ wenig ausfahren, es sieht net besonders stabil aus.

- 1.24 pix/s ist normal für die 180mm vom Sucher

- K Oph Bilder: Sehr gut, wir sehen senkrechte Striche! Welche Richtung ist das am Himmel, ungefähr DEC? Konnte es anhand CdC nicht herausfinden. Klassisch ist dass der Stern im S aufsteigt oder absinkt- bei schlechter Einnordung. Ansonsten könnte es auch bedeuten, dass deine Kamera absinkt.

- indoors testen: Am besten ein Testchart mit feinen Markierungen nehmen, mit Fernauslöser knipsen, und eine Zeit später wieder. Dann die Bilder blinken und schauen ob sich eine Verschiebung zeigt. Test auf Stabilität.

- Niki als Butler, das ist ne Vorstellung, gulp! Wir kennen und schätzen uns als den vernünftigsten Teil der Wiener Szene :giggle:

lg Tommy
 

Norbert-A

Mitglied
Hi Tommy,

ups, ich lese vieles doppelt :cool:

Mal abgesehen vom Butler. Schön, dass Ihr Euch schätzt!

Den Stabi-Test mache ich heute Nacht zunächst mit dem gleichen Setup wie beim letzten Test.
Wenn das alles so instabil wäre, sähen die 6 Bilder vom starren SA anders aus und speziell in der Serie würde man das sehen, aber gut - Du bist der Experte.

LG
Norbert
 

tommy_nawratil

Mitglied
grüezi,

indoors bitte nicht nachführen, ausser dein Zimmer dreht sich :)
Wir gucken nur, ob alles bleibt wie es ist oder etwas nachgibt.
Gesamtaufgaben in Teilaufgaben zerlegen.
Ich habe schon gesehen, dass bei der Aufnahme mit starrem SA die Sterne nahe des Pols nicht verzogen sind.
Wir müssen es trotzdem testen, um sicher zu gehen. Ich habe schon manche Kugelköpfe knallhart geklemmt,
abr trotzdem ist das Objektiv ganz langsam abgesunken. Checken ob die Striche dem Übergewicht folgen.

Bitte gleich auch den SA selbst checken, ob die Achse satt in den Lagern sitzt oder etwas herumschlackert.
Normal kann man die bei gelöster Klemmung teigig drehen, und spürt kein Spiel.
Mit ner geklemmten Schiene als Hebel spürt man das ganz gut.

lg Tommy
 

Norbert-A

Mitglied
Hi Tommy,

die Info kommt gerade rechtzeitig, da der Test vor drei Minuten begonnen hat.
Gut, also SA aus - ist erledigt. Reichen dann pro Minute ein Bild über zwei Stunden?
Gefühlsmäßig dreht sich mein Zimmer schon, aber real wohl nicht :)
Hab ja gerade den SA auf das Testchart eingerichtet. Also nach meinem Gefühl (auch mit Schiene) schlackert da nichts. Ob Du es glaubst oder nicht, ich erwarte da keine Striche - warum auch, aber in zwei Stunden wissen wir das genau.

LG
Norbert

PS
Über teleskopaustria@gmail.com habe ich Dir eine eMail geschickt, aber die bekommst Du wahrscheinlich erst nach Deinem Urlaub - den ich Dir von Herzen gönne.
 

Norbert-A

Mitglied
Ok Tommy,
Du hast gewonnen!
Das Sachter, oder irgendetwas im Setup gibt nach - ich bin fassungslos.
Das erste Bild ist genau um 0 Uhr entstanden und das zweite genau um 3 Uhr - siehe Anhang.
Der nächste Test mit dem Gitzo läuft bereits.
Wenn das die gleiche Fehlleistung bietet, fliegt der Kugelkopf der Hauptkamera als erstes raus.
So langsam wird es spannend und so entsetzt ich auch bin, bin doch froh, dass wir endlich eine Fährte haben ;-)
Danke für Deine Hartnäckigkeit!
LG
Norbert
 

Anhänge

Zuletzt bearbeitet:

Optikus

Mitglied
Hallo Norbert,

besorg Dir ein gebrauchtes hölzernes Vermessungsstativ mit Schraube, (oder ein kleines Berlebach), darauf kannst Du direkt weitermontieren, und das Thema "wandern" ist durch. Nicht umsonst predigen wir das in vielen vergleichbaren Problemstellungen wie den Katechismus.

Ich nutze ein altes Manfrotto 161 Mk II für mein 500er MF-Tele, am Tag geht das mit dem Fluidkopf der drauf war und der massiven Montageplatte wie eine 1. Irgendwann hab ich es mal aufgebaut, Objektiv und Kamera drauf, vorn an die Streulichtblende ein paar Strohhalme und an der Wand Millimeterpapier - ich hab Glubschaugen gekriegt wie sich das mit angeknallten Schrauben laaaaaangsam bewegt.

Dein Sachtler ist sicher nochmal eine Nummer tragfähiger, aber der Effekt wird derselbe sein, geringer, aber derselbe. Die extreme Langzeitstabilität ist einfach kein Entwicklungsziel, wie bei den weissen L-Linsen von Canon, die man für Astro auch vergessen kann, wenn man sie weit offen nutzen möchte, da ist "ideale Punktabbildung" auch kein Entwicklungsziel da im angepeilten Marktsegment kein Thema. Das hat sogar der Hersteller mal so veröffentlicht.

Hatte mich ursprünglich gewundert, warum ein Vogelnest, dass ich beobachten wollte, im Zeitraffer durchs Bild bewegt hat -> hab dann formschlüssig unterbaut und rum wars, dafür sah's dann aus wie aus dem Installateurgeschäft geflüchtet :geek: ...

CS
Jörg
 

Norbert-A

Mitglied
Hallo Jörg und Tommy,
der soeben abgeschlossene Test mit Gitzo war auch nicht das gelbe vom Ei.
Insofern kann es auch sein, dass die Stative unschuldig sind und der Kugelkopf sich als Übeltäter rausstellt. Aber jetzt keine Vermutungen mehr, sondern schlicht weiter testen und zerlegen. Also als nächstes den Kugelkopf aus dem Spiel nehmen. Dann sehen wir weiter.
Ich bleibe dran...
Beste Grüße und CS
Norbert
 

MeisterDee

Mitglied
Moin Norbert,
ein Test mit Ergebnis!
Jetzt bis Du so nah dran, dass das Ende des Problems wirklich absehbar ist.
Und wenn Du nachher ein Teil aus Deinem Setup entfernst,
für das Du lange Zeit die Hand ins Feuer gelegt hättest, dann ist das eben so.
Dich hat das Ganze zwar bestimmt ne Menge Nerven gekostet,
doch fand ich die Suche bis hierher spannend, wie auch interessant.
Auch, wenn die abschließende Information, wer nun der Übeltäter war, noch aussteht.
Und während der Suche bist Du -ganz nebenbei- ein Spezialist fürs Einnorden und
Polsucherjustage geworden. Du bist jetzt ein Polflüsterer!

CS

Dietmar
 

tommy_nawratil

Mitglied
hallo Norbert,

sehr gut, hast was gefunden! Für 3 Stunden jetzt nicht weltbewegend, die Bewegung - sowas ist aber gerne erratisch, also in Schüben, je nachdem wie fest man anzieht. Den primitiven Kugelkopf habe ich auch und meiner ist brav, den anderen mit der Skala habe ich eher in Verdacht. Schraub den Sucher wirklich direkt an die Schiene, du kannst eh nur RA guiden. Der Videoneiger ist für sanftes ruckelfreies Verstellen, das heisst auch oft sanftes Davongleiten, lieber auf eine einfaches Fotostativ aber dafür direkt.

lg Tommy
 

Norbert-A

Mitglied
Hallo Dietmar, Niki und Tommy,

wie gesagt, der Test läuft weiter - momentan gerade ohne Kugelkopf.
Ich baue einfach so lange ab, bist das verbleibende Setup min. über zwei Stunden stabil steht.
Wenn ich jetzt ohne Kugelkopf immer noch kein gutes Ergebnis bekomme, fliegt als nächstes die Polhöhenwiege des SA raus.
Sobald das stabil steht, werde ich erneut das Sachtler testen usw. usw...
So ganz allmählich sehe ich Licht am Horizont :)
Auch wenn es momentan nur ein kleiner Hauch der Dämmerung ist.

LG + CS
Norbert
 

Norbert-A

Mitglied
Hallo allerseits,
kurzer Zwischenbericht - der Kugelkopf unter der Hauptkamera scheidet als Hauptverdächtiger auch aus. Momentan läuft ein weiterer Test ohne die Pohöhenwiege vom SA...
Nächste Meldung in ca. 3 Stunden ;-)
Wenn der laufende Test auch nicht zum gewünschten Ergebnis führt, teste ich mit der nackten Kamera auf dem Stativ weiter.
LG+CS
Norbert
 

P_E_T_E_R

Mitglied
Hallo Norbert und allerseits,

also ich zähle einen horizontalen Versatz von 8 Pixeln, und einen vertikalen Versatz von 14 Pixeln zwischen den Aufnahmen um 0 Uhr und 3 Uhr.

Macht insgesamt √(8²+14²) ~ 16 Pixel, was der Strichlänge der Sterne schon ziemlich nahekommt, allerdings über eine sehr verschiedene Zeitspanne.

Gruß, Peter


106088
 
Zuletzt bearbeitet:

Norbert-A

Mitglied
Hallo Peter,

Danke für die Berechnung, aber wie auch immer - so ist das über die Zeitachse viel zu wenig stabil!

Inzwischen gibt es einige Bilder mehr von den entsprechenden Tests, aber damit möchte ich Dich/Euch nicht langweilen.
Zunächst müssen der oder die Hauptverdächtigen dingfest gemacht werden und danach sehen wir weiter.
In den nächsten Minuten wird sich zeigen, ob der SA ohne Polhöhenwiegen in sich stabil bleibt.
Wenn das so ist mache ich den nächsten Test mit einem großen Manfrotto Getriebeneiger unter dem SA.
Wenn nicht, teste ich das Gitzostativ mit der nacken Kamera pur.
So langsam wird die Luft dünn :)

Gruß
Norbert
 

Norbert-A

Mitglied
Ja Niki,
tue Dir, tut Euch keinen Zwang an :unsure:
Soeben liegt das Ergebnis des letzten Test auch vor - immer noch nicht stabil.
Es verdichtet sich so langsam der Verdacht auf das Stativ selbst. In zwei Stunden wissen wir es genau.
LG
Norbert
 

Norbert-A

Mitglied
Ja Wolfgang,
das ist bei Parkett auch so.
Aber wenn ich nicht in dem Raum bin und die Böden entkoppelt sind (und so ist das), sollte das theoretisch nichts ausmachen.
Ansonsten bleibt nur noch die Betonsäule im Wohnzimmer - natürlich nur für den Test ;)
LG
Norbert
 

Optikus

Mitglied
Du kannst die Test auch auf die Bunker der Maginot-Linie verlegen - ich denke das Stativ ist der Übeltäter, Du hast quasi den forensischen Beweis erbracht ...

CS
Jörg
 

Norbert-A

Mitglied
Ja Jörg,
der Verdacht rückt näher, aber ich sage nichts mehr ohne vollzogenen Test und der läuft gerade.
Ich nehme an um 11:30 Uhr bin ich/sind wir schlauer.
CS
Norbert
 

Norbert-A

Mitglied
Kleiner Zwischenbericht:
Der letzte Test war nicht so schlecht, aber immer noch nicht gut.
Aus den verschiedensten Gründen muss ich den letzten Test, also Stativ alleine, wiederholen.
Dafür habe ich das Test-Setup etwas optimiert.
Ein Wohnzimmer ist schließlich kein Testlabor :LOL:
Gegen 3 Uhr wird wieder gemessen und ausgewertet.
CS
Norbert
 
Oben